Перейти к содержимому


Фотография
- - - - -

Нужна помощь по динамикам


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 22

#1 Vlad___

Vlad___

    Частый гость

  • Пользователи
  • PipPipPipPip
  • 193 сообщений
  • Пол:Мужчина
  • Город:Алматы
  • Авто: MB 230E W124 , MB 300TE S124 , AUDI A4 1.8T
  • Имя: Влад

Отправлено 22 Октябрь 2014 - 20:35

Всем привет!!! Задние динамики на полке пришли в негодность(разорвались от времени) , ну так сама проблема купили новые динамы я их устанавил провода подключил все работает , выключаеш и вкл. магнитолу задние динамики не работают , залезиш любой откл , заработаю опять же подкл. работают и потом опять выкл. и сразу вкл  мафон они опять не работают провода проверил все нормально подключено.. Прикалюха в чем что любой димамик вытащищ из гнезда его, проблемы эти все пропадают , так же и с любыми други динамиками

Вот сами динамики. И кстати что скажите о них?

Прикрепленные изображения

  • 3lstvXXIANA.jpg

Сообщение отредактировал Vlad___: 22 Октябрь 2014 - 20:36

  • 0

#2 Gluk

Gluk

    //AG SERVICE

  • //Audifans
  • 1 959 сообщений
  • Пол:Мужчина
  • Город:Almaty
  • Авто: NO VAG
  • Имя: Геннадий

Отправлено 22 Октябрь 2014 - 22:06

Неуя не понял...
  • 0

Баста :)


#3 Vlad___

Vlad___

    Частый гость

  • Пользователи
  • PipPipPipPip
  • 193 сообщений
  • Пол:Мужчина
  • Город:Алматы
  • Авто: MB 230E W124 , MB 300TE S124 , AUDI A4 1.8T
  • Имя: Влад

Отправлено 22 Октябрь 2014 - 22:25

Неуя не понял...

включаеш мафон играют , выключаеш уже не играют  играть начинают только тогда когда перетыкнеш фишки и так до следущей перевключения мафона


  • 0

#4 Stalker

Stalker

    QUATTRO !!!

  • Совет Audifans
  • PipPipPipPipPipPipPipPip
  • 9 650 сообщений
  • Пол:Мужчина
  • Город:Планета TheМля. Алматы.
  • Интересы:Авто-мото-вело-фото-гребля-ебля-и-охота!
  • Авто: Skoda Fabia II -> A4 Турбозажигалка
  • Имя: Sтарик Похабыч

Отправлено 22 Октябрь 2014 - 22:53

Насколько знаю, родные задние колонки идут с усилителями своими. Может, дело в этом?


  • 0


53eb5dcbd4e53.gif
 

0_2689d_dc9cef73_L.jpg

 

231286-13.png


#5 Vlad___

Vlad___

    Частый гость

  • Пользователи
  • PipPipPipPip
  • 193 сообщений
  • Пол:Мужчина
  • Город:Алматы
  • Авто: MB 230E W124 , MB 300TE S124 , AUDI A4 1.8T
  • Имя: Влад

Отправлено 22 Октябрь 2014 - 22:54

Насколько знаю, родные задние колонки идут с усилителями своими. Может, дело в этом?

стоял усилитель на левой калонке как и должно ,быть как было так и подключил(через усилитель)


  • 0

#6 Vlad___

Vlad___

    Частый гость

  • Пользователи
  • PipPipPipPip
  • 193 сообщений
  • Пол:Мужчина
  • Город:Алматы
  • Авто: MB 230E W124 , MB 300TE S124 , AUDI A4 1.8T
  • Имя: Влад

Отправлено 24 Октябрь 2014 - 17:00

Поможет кто нет? Мож кому не понятно? Могу видос заснять?


  • 0

#7 zahar младший

zahar младший

    Активист

  • Пользователи
  • PipPipPip
  • 108 сообщений
  • Пол:Мужчина
  • Город:Калининград
  • Авто: пешеход
  • Имя: Сергей

Отправлено 24 Октябрь 2014 - 17:06

какие характеристики у родных динамиков? может там совсем другие и из за этого усилитель отказывается новые динамики воспринимать


  • 0

#8 Vlad___

Vlad___

    Частый гость

  • Пользователи
  • PipPipPipPip
  • 193 сообщений
  • Пол:Мужчина
  • Город:Алматы
  • Авто: MB 230E W124 , MB 300TE S124 , AUDI A4 1.8T
  • Имя: Влад

Отправлено 24 Октябрь 2014 - 17:12

какие характеристики у родных динамиков? может там совсем другие и из за этого усилитель отказывается новые динамики воспринимать

ЧТо получилось узнать это 4 сопротивление


ЧТо получилось узнать это 4 сопротивление

ПРикол в том что если их вытащить из гнезда на полке все норм работает


ЧТо получилось узнать это 4 сопротивление


ПРикол в том что если их вытащить из гнезда на полке все норм работает

Магия епт


  • 0

#9 savalik.c4

savalik.c4

    Свой человек

  • //Audifans
  • 1 581 сообщений
  • Пол:Мужчина
  • Город:Любимый город
  • Авто: AUDI 100/C4, 2.8 Avant Quattro, Kia Cerato '12
  • Имя: Вячеслав

Отправлено 24 Октябрь 2014 - 20:40

ЧТо получилось узнать это 4 сопротивление


ПРикол в том что если их вытащить из гнезда на полке все норм работает


Магия епт

На корпус не коротит?


  • 0

#10 gas

gas

    Частый гость

  • Пользователи
  • PipPipPipPip
  • 220 сообщений
  • Пол:Мужчина
  • Город:Алматы
  • Авто: Audi S4 2.2 turbo quattro

Отправлено 24 Октябрь 2014 - 23:10

На корпус не коротит?

мне тоже так кажется. и проверить полярность на динах. 


  • 0

#11 AstalavistA

AstalavistA

    Banned ツ

  • //Audifans
  • 11 088 сообщений
  • Пол:Мужчина
  • Город:☭Almatyᄽᄿ
  • Интересы:☠&☮
  • Авто: A4 B5 1.8TQ
  • Имя: iЯ㋛МAN

Отправлено 24 Октябрь 2014 - 23:11

Кстати у тебя родные задние динамики были Нокиа??((?


  • 0

This is my 423661770ef5.gifc31309f60fc5.png


#12 Vlad___

Vlad___

    Частый гость

  • Пользователи
  • PipPipPipPip
  • 193 сообщений
  • Пол:Мужчина
  • Город:Алматы
  • Авто: MB 230E W124 , MB 300TE S124 , AUDI A4 1.8T
  • Имя: Влад

Отправлено 24 Октябрь 2014 - 23:18

На корпус не коротит?

на корпес нет сделал через проставки


Кстати у тебя родные задние динамики были Нокиа??((?

Да


  • 0

#13 AstalavistA

AstalavistA

    Banned ツ

  • //Audifans
  • 11 088 сообщений
  • Пол:Мужчина
  • Город:☭Almatyᄽᄿ
  • Интересы:☠&☮
  • Авто: A4 B5 1.8TQ
  • Имя: iЯ㋛МAN

Отправлено 24 Октябрь 2014 - 23:21

Мои нокия згнили НАХЕР... поставил типа jvc и тд... играет норм но если настаивать то это к электрикам!


  • 0

This is my 423661770ef5.gifc31309f60fc5.png


#14 Vlad___

Vlad___

    Частый гость

  • Пользователи
  • PipPipPipPip
  • 193 сообщений
  • Пол:Мужчина
  • Город:Алматы
  • Авто: MB 230E W124 , MB 300TE S124 , AUDI A4 1.8T
  • Имя: Влад

Отправлено 24 Октябрь 2014 - 23:25

Мои нокия згнили НАХЕР... поставил типа jvc и тд... играет норм но если настаивать то это к электрикам!да

да вот если отключаеш один динам, один качает и орет лучше чем все что вспреди установлены, а второй су.. не хочет


Может реально усил не справляется и типо срабатывает систм. зашиты?


  • 0

#15 AstalavistA

AstalavistA

    Banned ツ

  • //Audifans
  • 11 088 сообщений
  • Пол:Мужчина
  • Город:☭Almatyᄽᄿ
  • Интересы:☠&☮
  • Авто: A4 B5 1.8TQ
  • Имя: iЯ㋛МAN

Отправлено 24 Октябрь 2014 - 23:26

да вот если отключаеш один динам, один качает и орет лучше чем все что вспреди установлены, а второй су.. не хочет

яб сказал совет.. но  у меня сгнили...)


  • 0

This is my 423661770ef5.gifc31309f60fc5.png


#16 Vlad___

Vlad___

    Частый гость

  • Пользователи
  • PipPipPipPip
  • 193 сообщений
  • Пол:Мужчина
  • Город:Алматы
  • Авто: MB 230E W124 , MB 300TE S124 , AUDI A4 1.8T
  • Имя: Влад

Отправлено 24 Октябрь 2014 - 23:26

Ну почему если мафон включен и вкл. второй динамик все рабоет норм. пока мафон не выкл и вкл


  • 0

#17 Vlad___

Vlad___

    Частый гость

  • Пользователи
  • PipPipPipPip
  • 193 сообщений
  • Пол:Мужчина
  • Город:Алматы
  • Авто: MB 230E W124 , MB 300TE S124 , AUDI A4 1.8T
  • Имя: Влад

Отправлено 24 Октябрь 2014 - 23:29

яб сказал совет.. но  у меня сгнили..

Ммм...


  • 0

#18 AstalavistA

AstalavistA

    Banned ツ

  • //Audifans
  • 11 088 сообщений
  • Пол:Мужчина
  • Город:☭Almatyᄽᄿ
  • Интересы:☠&☮
  • Авто: A4 B5 1.8TQ
  • Имя: iЯ㋛МAN

Отправлено 24 Октябрь 2014 - 23:30

Ну почему если мафон включен и вкл. второй динамик все рабоет норм. пока мафон не выкл и вкл

А может найдите электрика через друзей по минимому и все будет гут.....как такавой проблемы то нет...


  • 0

This is my 423661770ef5.gifc31309f60fc5.png


#19 Vlad___

Vlad___

    Частый гость

  • Пользователи
  • PipPipPipPip
  • 193 сообщений
  • Пол:Мужчина
  • Город:Алматы
  • Авто: MB 230E W124 , MB 300TE S124 , AUDI A4 1.8T
  • Имя: Влад

Отправлено 24 Октябрь 2014 - 23:32

А может найдите электрика через друзей по минимому и все будет гут.....как такавой проблемы то нет...

Ну может тогда вопще не мучатся и с одним диномаом так и  ездить


  • 0

#20 AstalavistA

AstalavistA

    Banned ツ

  • //Audifans
  • 11 088 сообщений
  • Пол:Мужчина
  • Город:☭Almatyᄽᄿ
  • Интересы:☠&☮
  • Авто: A4 B5 1.8TQ
  • Имя: iЯ㋛МAN

Отправлено 24 Октябрь 2014 - 23:36

Ну может тогда вопще не мучатся и с одним диномаом так и  ездить

ну шутка шуткой...а по делу.... у меня нокия сгнила ссзади... купил себе кларион жапония...кача нет но звучит как фм без шумофф)))


  • 0

This is my 423661770ef5.gifc31309f60fc5.png





Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных