Перейти к содержимому


Фотография

ABS


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 32

#21 Tanarri

Tanarri

    Новенький

  • Новичек
  • Pip
  • 4 сообщений
  • Авто: Audi A6 C5
  • Имя: Tanarri

Отправлено 24 Сентябрь 2014 - 10:53

Товарищи! ТО-ВА-РИ-ЩИ!!! Обновлю старую тему - время от времени гонит ABS, переднее левое колесо как на льду иногда тормозит (как будто проскальзывает). Датчик поменял, все равно гонит. Видимо в блоке ABS проводки закислились или порвались. Кто в городе чинит блоки ABS? К кому обратиться?


  • 0

#22 rustik444

rustik444

    Местный

  • Новичек
  • PipPip
  • 51 сообщений
  • Авто: audi a4
  • Имя: рустам

Отправлено 30 Январь 2015 - 19:43

у меня тоже вопросик есть.АБС вообще не работает,сразу не горит,а чуток проедишь и загорается лампа.Проверил датчики,примерно выставил зазор,завел и поехал.Но все вроде бы не загорается продолжительное время,и только на тормоз нажал и опять загорелась лампочка.Че за фигня?Сразу говорю что шнурка нету.И так постоянно,пока на тормоз не нажму лампа не загорается!?Всегда пытаюсь сделать все своими руками,хотелось и с этим разобраться!to_become_senile.gif


  • 0

432CFY15.png


#23 Audi A 4 1980

Audi A 4 1980

    Завсегдатай

  • //Audifans
  • 909 сообщений
  • Пол:Мужчина
  • Город:Караганда=>Жезказган
  • Авто: Ауди А3 8Р 1,4 TFSI
  • Имя: Макс

Отправлено 30 Январь 2015 - 19:44

у меня тоже вопросик есть.АБС вообще не работает,сразу не горит,а чуток проедишь и загорается лампа.Проверил датчики,примерно выставил зазор,завел и поехал.Но все вроде бы не загорается продолжительное время,и только на тормоз нажал и опять загорелась лампочка.Че за фигня?Сразу говорю что шнурка нету.И так постоянно,пока на тормоз не нажму лампа не загорается!?Всегда пытаюсь сделать все своими руками,хотелось и с этим разобраться!to_become_senile.gif

До конца датчики забей. Была такая песня постоянно после ремонта ходовки. Только датчики с места сдвинешь и понеслось


  • 0

#24 rustik444

rustik444

    Местный

  • Новичек
  • PipPip
  • 51 сообщений
  • Авто: audi a4
  • Имя: рустам

Отправлено 30 Январь 2015 - 20:04

до упора что ли?Че то по мне кажется не вариант!?Может че с блоком?


  • 0

432CFY15.png


#25 rustik444

rustik444

    Местный

  • Новичек
  • PipPip
  • 51 сообщений
  • Авто: audi a4
  • Имя: рустам

Отправлено 30 Январь 2015 - 20:09

еще не пойму где фишка соединения датчиков?хочу фишки проверить.


  • 0

432CFY15.png


#26 AstalavistA

AstalavistA

    Banned ツ

  • //Audifans
  • 11 206 сообщений
  • Пол:Мужчина
  • Город:☭Almatyᄽᄿ
  • Интересы:☠&☮
  • Авто: A4 B5 1.8TQ
  • Имя: iЯ㋛МAN

Отправлено 30 Январь 2015 - 21:46

а еще глюк бывает из за холода редко но было... покрайне мере у меня на а4 б5... два раза в этом году и пару лет назад ... утром...


  • 0

This is my 423661770ef5.gifc31309f60fc5.png


#27 rustik444

rustik444

    Местный

  • Новичек
  • PipPip
  • 51 сообщений
  • Авто: audi a4
  • Имя: рустам

Отправлено 30 Январь 2015 - 23:16

дык постоянно не работает.Было авто простояло в теплом боксе почти целый день и толку никакого.Завтра попробую еще датчики проверить.А как проверить сам блок,только вагом что ли?.


  • 0

432CFY15.png


#28 Audi A 4 1980

Audi A 4 1980

    Завсегдатай

  • //Audifans
  • 909 сообщений
  • Пол:Мужчина
  • Город:Караганда=>Жезказган
  • Авто: Ауди А3 8Р 1,4 TFSI
  • Имя: Макс

Отправлено 31 Январь 2015 - 06:25

до упора что ли?Че то по мне кажется не вариант!?Может че с блоком?

Поверь мне я на такой как у тебя машине 6 лет проездил. Фишку ищи под подкрыльником.Провод где заходит там резинка вот ее и вытаскивай а там увидишь


  • 0

#29 rustik444

rustik444

    Местный

  • Новичек
  • PipPip
  • 51 сообщений
  • Авто: audi a4
  • Имя: рустам

Отправлено 31 Январь 2015 - 15:55

Вообщем по моему нашел причину.Двигал датчик переднего правого колеса,и вроде абс заработал,но думаю датчик сам поврежден т.к. колесо блокируется.Абс пытается работать,но из-за этого датчика срабатывает аварийная лампа.Так что думаю надо менять датчик.Пока поезжу так из-за отсутсвия денежных средств.А так хотя бы доволен что нашел причину без всяких сканеров.mitsu.gif Спасибо за участие!yes.gif


  • 0

432CFY15.png


#30 rustik444

rustik444

    Местный

  • Новичек
  • PipPip
  • 51 сообщений
  • Авто: audi a4
  • Имя: рустам

Отправлено 31 Январь 2015 - 21:06

Т.к. фото не получается загрузить,опишу на словах о том как разобрал датчик АБС.Сначала снял и потащил его в дом,дабы работать в тепле.Торцевая часть,которая направлена к шестерне(назову ее так),вдавлена.Немного по мучаясь и проткнув отверткой пальцы,развальцевал колпачек и снял.Одел его на шестигранник по размеру и выравнял вмятую часть.Затем взялся за сам датчик,посмотрел на стежень,а он ржавый.Почистил его и начал проверять сопротивление,показало-1.2 с чем то кОм.Вроде норма.?Затем намазал герметиком место вальцовки и запихнул датчик на место в колпачек,завальцевал как смог.Утром поставлю датчик на место и проверю,о результате отпишусь.mobila.gif


  • 0

432CFY15.png


#31 rustik444

rustik444

    Местный

  • Новичек
  • PipPip
  • 51 сообщений
  • Авто: audi a4
  • Имя: рустам

Отправлено 04 Февраль 2015 - 20:26

Короче ни фига не вышло.Что то надо предпринимать,летом как нибудь.


  • 0

432CFY15.png


#32 Audi A 4 1980

Audi A 4 1980

    Завсегдатай

  • //Audifans
  • 909 сообщений
  • Пол:Мужчина
  • Город:Караганда=>Жезказган
  • Авто: Ауди А3 8Р 1,4 TFSI
  • Имя: Макс

Отправлено 05 Февраль 2015 - 08:38

Заедь на СТО диагностика покажет ошибку а если не читается то самому блоку пипец
  • 0

#33 rustik444

rustik444

    Местный

  • Новичек
  • PipPip
  • 51 сообщений
  • Авто: audi a4
  • Имя: рустам

Отправлено 07 Февраль 2015 - 22:57

ок.буду делать заезжать на СТО!


  • 0

432CFY15.png





Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных