Перейти к содержимому


Фотография

Сигнальная лампа тормозной системы


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 32

#1 Insider

Insider

    Новенький

  • Новичек
  • Pip
  • 30 сообщений
  • Пол:Мужчина
  • Город:Астана
  • Авто: Audi A6/100, 1995, 2,6 АВС, АКПП, седан

Отправлено 27 Ноябрь 2010 - 11:44

Всех приветствую!
Не знал куда эту темку разместить. По-моему сюда она ближе. Я на А6 (С4), 2.6, 1995 г.в.
В общем загорелась сигнальная лампа тормозной системы (восклицательный знак в круге и скобках) между тахометром и спидометром. В связи с появлением низкой температуры на улице грешил на тормозную жидкость. Проверил уровень - в норме, но долил чуть выше максимума. Лампа не тухнет. Посоветуйте что еще проверить?
  • 0

#2 Winner

Winner

    Животное

  • //Audifans
  • 6 058 сообщений
  • Пол:Мужчина
  • Город:Караганда
  • Авто: Audi A6 Avant quattro 2,8 & Audi Cabrio 2,6
  • Имя: Виктор

Отправлено 27 Ноябрь 2010 - 11:56

Цитата(Insider @ 27.11.2010, 11:44) <{POST_SNAPBACK}>
Всех приветствую!
Не знал куда эту темку разместить. По-моему сюда она ближе. Я на А6 (С4), 2.6, 1995 г.в.
В общем загорелась сигнальная лампа тормозной системы (восклицательный знак в круге и скобках) между тахометром и спидометром. В связи с появлением низкой температуры на улице грешил на тормозную жидкость. Проверил уровень - в норме, но долил чуть выше максимума. Лампа не тухнет. Посоветуйте что еще проверить?

Красный или желтый знак?
  • 0

63f905b25cb3.jpg

M444PLM.pngM675DWN.pngM038LPN.png

 

Хочешь, чтобы сделали хорошо, сделай САМ!


#3 Insider

Insider

    Новенький

  • Новичек
  • Pip
  • 30 сообщений
  • Пол:Мужчина
  • Город:Астана
  • Авто: Audi A6/100, 1995, 2,6 АВС, АКПП, седан

Отправлено 27 Ноябрь 2010 - 14:56

Цитата(Winner @ 27.11.2010, 11:56) <{POST_SNAPBACK}>
Красный или желтый знак?

Желтая там только лампа указателя, которая показывает недостаточность топлива в баке. Остальные все красные (т.е. других оттенков эти указатели не имеют). Короче, красный цвет.
Хотя в мануале по Ауди этот знак не относится ни к первой степени приоритетности, ни ко второй.

Сообщение отредактировал Insider: 27 Ноябрь 2010 - 15:07

  • 0

#4 Insider

Insider

    Новенький

  • Новичек
  • Pip
  • 30 сообщений
  • Пол:Мужчина
  • Город:Астана
  • Авто: Audi A6/100, 1995, 2,6 АВС, АКПП, седан

Отправлено 29 Ноябрь 2010 - 10:36

Обнаружил новый симптом. Лампа потухла при температуре окружающей среды выше нуля. Уровень ТЖ в норме! icon_question.gif
  • 0

#5 найтхантер

найтхантер

    Завсегдатай

  • Новичек
  • PipPipPipPipPip
  • 471 сообщений
  • Пол:Мужчина
  • Город:ASTANA
  • Авто: audi b4 avant 2.6
  • Имя: Олег

Отправлено 29 Ноябрь 2010 - 10:40

Цитата(Insider @ 29.11.2010, 10:36) <{POST_SNAPBACK}>
Обнаружил новый симптом. Лампа потухла при температуре окружающей среды выше нуля. Уровень ТЖ в норме! icon_question.gif

может причина в самой лампе??? у меня было такое, что загоралось масло летом, причем сразу.... когда солнце-горит, ночью и в дождь не горит... по ходу панель нагревалась и где то коротило.... у тебя же возможна влага????
  • 0


#6 Undertaker

Undertaker

    Свой человек

  • //Audifans
  • 1 084 сообщений
  • Город:Петропавловск
  • Авто: Audi 80 b4 abk 1993 ->Audi A6(C4) Avant ABC 1997

Отправлено 29 Ноябрь 2010 - 11:38

это же лампа отвечает еще и за датчик износа колодок, возможно, где-то по пути к колодке на проводах образовывается обрыв.
Хотя вчера утром, когда после +1 резко похолодало до -15, у меня тоже после утреннего пуска эта лампа заморгала. Заглушил-завел, и все прошло. Что именно она этим хотела сказать - не знаю, да и не особо хочу узнать smile.gif
  • 0

#7 Insider

Insider

    Новенький

  • Новичек
  • Pip
  • 30 сообщений
  • Пол:Мужчина
  • Город:Астана
  • Авто: Audi A6/100, 1995, 2,6 АВС, АКПП, седан

Отправлено 30 Ноябрь 2010 - 09:34

Я бы и рад просто игнорировать. Но в мануале по Ауди призывают остановиться и заглушить двигатель. Чем же может быть чревато игнорирование?
  • 0

#8 Undertaker

Undertaker

    Свой человек

  • //Audifans
  • 1 084 сообщений
  • Город:Петропавловск
  • Авто: Audi 80 b4 abk 1993 ->Audi A6(C4) Avant ABC 1997

Отправлено 30 Ноябрь 2010 - 16:59

игнорирование этой лампы нашим человеком ничем особо не грозит, это только немцам-паникерам страшно) Если ты уверен, что утечки тормозухи нет, что уровень в норме, и система работает - чего бояться то? Ну разве что колодки еще для интереса проверить, но они тоже в одночасье не умирают, как правило.
  • 0

#9 Zahar

Zahar

    Частый гость

  • Новичек
  • PipPipPipPip
  • 289 сообщений
  • Пол:Мужчина
  • Город:Акмолинская область => Калининград
  • Авто: Audi 80 B4 ABC 2.6 1993 г.в. => пишиход
  • Имя: Александр

Отправлено 30 Ноябрь 2010 - 17:33

А разве не может датчик ABS, или АВС отдельно лампа есть
  • 0
Ничего плохого нет в том, что умный человек иногда тупит, гораздо хуже, когда тупой постоянно умничает.

Не тужи, дорогой, и не ахай,
Жизнь держи, как коня, за узду,
Посылай всех и каждого на .....,
Чтоб тебя не послали в ........!


#10 Winner

Winner

    Животное

  • //Audifans
  • 6 058 сообщений
  • Пол:Мужчина
  • Город:Караганда
  • Авто: Audi A6 Avant quattro 2,8 & Audi Cabrio 2,6
  • Имя: Виктор

Отправлено 30 Ноябрь 2010 - 17:34

На ABS отдельная лампа идет.
  • 0

63f905b25cb3.jpg

M444PLM.pngM675DWN.pngM038LPN.png

 

Хочешь, чтобы сделали хорошо, сделай САМ!


#11 Minogi_S6

Minogi_S6

    Свой человек

  • //Audifans
  • 1 233 сообщений
  • Пол:Мужчина
  • Город:Almaty
  • Авто: Audi 100 CS, Audi S6 2.2T AT
  • Имя: Serega

Отправлено 30 Ноябрь 2010 - 18:06

Помоему немцы повесили эту же лампочку на уровень дикстрона ! Проверь уровень диксторна icon_exclaim.gif

Сообщение отредактировал Minogi_S6: 30 Ноябрь 2010 - 18:07

  • 0
Изображение

Изображение

#12 Гость_BlindHorse_*

Гость_BlindHorse_*
  • Гости

Отправлено 02 Декабрь 2010 - 10:41

Цитата(Minogi_S6 @ 30.11.2010, 19:06) <{POST_SNAPBACK}>
Помоему немцы повесили эту же лампочку на уровень дикстрона ! Проверь уровень диксторна icon_exclaim.gif

Нет у него датчика в бачке с ГУР, не путай со своим авто.

Цитата(Insider @ 27.11.2010, 12:44) <{POST_SNAPBACK}>
Всех приветствую!
Не знал куда эту темку разместить. По-моему сюда она ближе. Я на А6 (С4), 2.6, 1995 г.в.
В общем загорелась сигнальная лампа тормозной системы (восклицательный знак в круге и скобках) между тахометром и спидометром. В связи с появлением низкой температуры на улице грешил на тормозную жидкость. Проверил уровень - в норме, но долил чуть выше максимума. Лампа не тухнет. Посоветуйте что еще проверить?

Скинь разъем с тормозного бачка и понаблюдай. Если не будет загораться, то датчик барахлит.
  • 0

#13 Minogi_S6

Minogi_S6

    Свой человек

  • //Audifans
  • 1 233 сообщений
  • Пол:Мужчина
  • Город:Almaty
  • Авто: Audi 100 CS, Audi S6 2.2T AT
  • Имя: Serega

Отправлено 02 Декабрь 2010 - 11:22

Цитата(BlindHorse @ 2.12.2010, 10:41) <{POST_SNAPBACK}>
Нет у него датчика в бачке с ГУР, не путай со своим авто.
Скинь разъем с тормозного бачка и понаблюдай. Если не будет загораться, то датчик барахлит.


Спорить не буду так как сам на эСке с таким не сталкивался ток на селедке но знакомый на эС6 тож искал проблему в тормозах когда у него горел аналогичный значек! сказал что проблемку решил доливом жижи в ГУР ! Даж если я не прав , чем черт не шутит, проверить и этот вариантик стоит уж лишним точно не будет wink.gif !
  • 0
Изображение

Изображение

#14 Winner

Winner

    Животное

  • //Audifans
  • 6 058 сообщений
  • Пол:Мужчина
  • Город:Караганда
  • Авто: Audi A6 Avant quattro 2,8 & Audi Cabrio 2,6
  • Имя: Виктор

Отправлено 02 Декабрь 2010 - 11:27

Цитата(Minogi_S6 @ 2.12.2010, 11:22) <{POST_SNAPBACK}>
Спорить не буду так как сам на эСке с таким не сталкивался ток на селедке но знакомый на эС6 тож искал проблему в тормозах когда у него горел аналогичный значек! сказал что проблемку решил доливом жижи в ГУР ! Даж если я не прав , чем черт не шутит, проверить и этот вариантик стоит уж лишним точно не будет wink.gif !

да неее. На эсках стоит гидроусилитель тормозов, а не вакуумный, и система с ГУРом одна, поэтому проблема решилась доливкой жижи в ГУР. Данная пиктограмма на авто с гидроусилителем тормозов может означать недостаточное давление в системе, а датчик там стоит на самом гидроусилителе под главным цилиндром тормозов.
Прально Blind Horse говорит, проверь датчик на бачке тормозной жидкости, открути крышку, при включ зажигании поиграй поплавком, кароч может проблема в нем.

Сообщение отредактировал Winner: 02 Декабрь 2010 - 11:29

  • 0

63f905b25cb3.jpg

M444PLM.pngM675DWN.pngM038LPN.png

 

Хочешь, чтобы сделали хорошо, сделай САМ!


#15 Minogi_S6

Minogi_S6

    Свой человек

  • //Audifans
  • 1 233 сообщений
  • Пол:Мужчина
  • Город:Almaty
  • Авто: Audi 100 CS, Audi S6 2.2T AT
  • Имя: Serega

Отправлено 02 Декабрь 2010 - 11:39

Цитата(Winner @ 2.12.2010, 11:27) <{POST_SNAPBACK}>
да неее. На эсках стоит гидроусилитель тормозов, а не вакуумный, и система с ГУРом одна, поэтому проблема решилась доливкой жижи в ГУР. Данная пиктограмма на авто с гидроусилителем тормозов может означать недостаточное давление в системе, а датчик там стоит на самом гидроусилителе под главным цилиндром тормозов.
Прально Blind Horse говорит, проверь датчик на бачке тормозной жидкости, открути крышку, при включ зажигании поиграй поплавком, кароч может проблема в нем.



Ну теперь абсолютно признаю свою догадку неприменимой ! yes.gif
  • 0
Изображение

Изображение

#16 Undertaker

Undertaker

    Свой человек

  • //Audifans
  • 1 084 сообщений
  • Город:Петропавловск
  • Авто: Audi 80 b4 abk 1993 ->Audi A6(C4) Avant ABC 1997

Отправлено 02 Декабрь 2010 - 15:41

кстати, с наступлением холодов и у меня эта лампа стала дурить порой. Но я грешу на провода, идущие на правое колесо, родная система еще жива, и колодки с датчиками еще стоят. Есть подозрение, что по пути к колесу появился блуждающий обрыв провода. Хотя эта фигня чаще всего выключением зажигания лечится, и при повторном запуске не загорается, как правило.
Но вот сегодня на ходу спустило правое переднее колесо, я поставил запаску, не глуша мотор, сажусь в салон - мигает, тварь. С шиномонтажки выезжаю минут 20 спустя - не горит. И так уже несколько дней.
  • 0

#17 Winner

Winner

    Животное

  • //Audifans
  • 6 058 сообщений
  • Пол:Мужчина
  • Город:Караганда
  • Авто: Audi A6 Avant quattro 2,8 & Audi Cabrio 2,6
  • Имя: Виктор

Отправлено 02 Декабрь 2010 - 15:58

Износ колодок кажет желтая лампа, у топикстартера проблема была с красной пиктограммой.
Undertaker, проверь в первую очередь сам штеккер, у меня он гнал, после прочистки стало норм, тока после проезда глубокой лужи загорелась, после ночевки в гараже - вылечилось. Наврят ли провода, машинка то не настолько стара..., вот на сигаре у меня были реально провода подорваны, и то один, с правой стороны кажись...
  • 0

63f905b25cb3.jpg

M444PLM.pngM675DWN.pngM038LPN.png

 

Хочешь, чтобы сделали хорошо, сделай САМ!


#18 Гость_BlindHorse_*

Гость_BlindHorse_*
  • Гости

Отправлено 02 Декабрь 2010 - 16:19

Цитата(Winner @ 2.12.2010, 16:58) <{POST_SNAPBACK}>
Износ колодок кажет желтая лампа, у топикстартера проблема была с красной пиктограммой.
Undertaker, проверь в первую очередь сам штеккер, у меня он гнал, после прочистки стало норм, тока после проезда глубокой лужи загорелась, после ночевки в гараже - вылечилось. Наврят ли провода, машинка то не настолько стара..., вот на сигаре у меня были реально провода подорваны, и то один, с правой стороны кажись...

У автора топика нет мультиков, и отдельной лампы на износ колодок тоже нет.
  • 0

#19 Winner

Winner

    Животное

  • //Audifans
  • 6 058 сообщений
  • Пол:Мужчина
  • Город:Караганда
  • Авто: Audi A6 Avant quattro 2,8 & Audi Cabrio 2,6
  • Имя: Виктор

Отправлено 02 Декабрь 2010 - 16:20

Цитата(BlindHorse @ 2.12.2010, 16:19) <{POST_SNAPBACK}>
У автора топика нет мультиков, и отдельной лампы на износ колодок тоже нет.

Хренова))))
  • 0

63f905b25cb3.jpg

M444PLM.pngM675DWN.pngM038LPN.png

 

Хочешь, чтобы сделали хорошо, сделай САМ!


#20 Undertaker

Undertaker

    Свой человек

  • //Audifans
  • 1 084 сообщений
  • Город:Петропавловск
  • Авто: Audi 80 b4 abk 1993 ->Audi A6(C4) Avant ABC 1997

Отправлено 02 Декабрь 2010 - 18:41

я хоть ни автор топика, но у мну тоже нет мультика, так что, сдается мне, все же одна лампа заведует всей этой богодельней. В любом случае, даже пытаться не буду ничего делать, пока она постоянно срабатывать не начнет. А то сейчас, получается, главным образом, только после холодного пуска загорается. Лечить фантомную неисправность - дело неблагодарное.
  • 0




Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных