Перейти к содержимому


ПОМОГИТЕ!!! Проблемы с тормозами!!!!


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 24

#21 Toxa

Toxa

    Свой человек

  • //Audifans
  • 1 890 сообщений
  • Пол:Мужчина
  • Город:Караганда
  • Авто: Audi 100 C4 AAE -> Mitsubishi Sigma 6G72 АКПП

Отправлено 27 Декабрь 2010 - 22:03

ед на диагностику. там найдут тебе твоего "трррррр" и залечат!
  • 0

Главное не мощь - главное умение ей управлять.
Деталь автомобиля которая всегда *бет мозг - прокладка м/у рулем и сиденьем.

#22 Pioneer

Pioneer

    Частый гость

  • Пользователи
  • PipPipPipPip
  • 176 сообщений
  • Пол:Мужчина
  • Город:KARAGANDA
  • Интересы:Авто-спорт и все что с ним связано!Ну и конечно ковыряться в своем автомобиле и делать его лучше....)
  • Авто: Audi B4

Отправлено 27 Декабрь 2010 - 22:44

А может просто забились дорожки на гранатах или датчик малость отошел.У меня такая хня была при торможении перед светофорами ну и вообще.
  • 0

#23 Кот на Бочке

Кот на Бочке

    Самоделкин

  • //Audifans
  • 3 136 сообщений
  • Пол:Мужчина
  • Город:Райончика
  • Авто: Audi 80 ///Sport EDITION
  • Имя: Костян ♫

Отправлено 28 Декабрь 2010 - 00:47

Цитата(NazikE @ 27.12.2010, 18:58) <{POST_SNAPBACK}>
Всем привет,
беда такая
ехал я ехал
и загорелась лампа АБС АУС
включаю
включается минута две отключается
остановился заглушил,включил зажигание
из под руля щелчки такие частые тррррр
педаль тормоза нажмешь нету их отпустишь появляются
заводишь не проходят трогаешься проходят
остановишься появляются =(
что делать????помогите =( drag.gif

Скорее всего это реле издаёт такой звук. Попробуй поменять его.
  • 0

Внимание (!) сообщение заговорено.
Модерирование данного сообщения приведёт к половому бессилию и неизлечимым венерическим заболеваниям


#24 Гость_NazikE_*

Гость_NazikE_*
  • Гости

Отправлено 28 Декабрь 2010 - 20:03

Цитата(Кот на Бочке @ 28.12.2010, 0:47) <{POST_SNAPBACK}>
Скорее всего это реле издаёт такой звук. Попробуй поменять его.

верно верно
сегодня открыл посмотрел
но при проверке оказалось что задние стопы вместе с реле *тррррр* моргали и сгорели
завтра буду брать
вот ток где ?!
не подскажите?! audifans_kz.gif
  • 0

#25 PAVLESH

PAVLESH

    Завсегдатай

  • Новичек
  • PipPipPipPipPip
  • 309 сообщений
  • Пол:Мужчина
  • Город:караганда(макен)
  • Авто: 2,6 ABC,quattro,avant,мкпп

Отправлено 26 Июнь 2011 - 16:26

Цитата(NazikE @ 28.12.2010, 20:03) <{POST_SNAPBACK}>
верно верно
сегодня открыл посмотрел
но при проверке оказалось что задние стопы вместе с реле *тррррр* моргали и сгорели
завтра буду брать
вот ток где ?!
не подскажите?! audifans_kz.gif

ну я думаю на шроте,у меня тож случилось ,поменял тормозные колодки с переди,прокачал немного,грам по 200 на сторону,собрал да скобы неправильно поставил,они естесно вылетели,и какое то время ездил без скоб,абс торахтел практически в момент остановки,с любых скоростей,купил на шроте такие же скобы,поставил и терь еду после нажатия на тормоз просто загарается лампа абс,и тормозит как без абс,есть склонение что тож надо пошевелить датчики,а вопрос еще такой ,у самих датчиков провод выходит под наклоном 90 градусов относительно датчика,и когда датчик вставляешь есть разница куда смотрит провод,на верх или в бок?
  • 0




Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных