Перейти к содержимому


Фотография
- - - - -

ЛЮДИ ПОМОГИТЕ!!!!


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 38

#21 Ivan_G

Ivan_G

    Завсегдатай

  • //Audifans
  • 518 сообщений
  • Пол:Мужчина
  • Город:Алма-Ата
  • Интересы:ремонт авто, горный велосипед
  • Авто: A4 Avant 1.8 20V (ADR) Red 01N, DFG/ В3 1.8 (РМ)
  • Имя: Ivan

Отправлено 28 Январь 2013 - 01:10

Цитата(Виталька @ 27.1.2013, 21:32) <{POST_SNAPBACK}>
да и еще был на диагностике компьютерной там все в норме кроме лямбдазондов и время впрыска 4,0-4.2 Мсек.

Это может быть связано с недоливом. Лямбда видя обеднение, дает команду ЭБУ на удлинение впрыска.
Бачок бы снять, да прополоснуть. Фильтр снять и поглядеть, он ведь у С4 под капотом?
  • 0
мой Avant на idrive.kz

#22 Виталька

Виталька

    Местный

  • Новичек
  • PipPip
  • 56 сообщений
  • Пол:Мужчина
  • Город:Павлодар
  • Интересы:авто , музыка, тюнинг, и любовь всей жизни AUDI !!!
  • Авто: AUDI 100 С4 V6 AAH
  • Имя: Виталька

Отправлено 28 Январь 2013 - 01:12

Цитата(Ivan_G @ 28.1.2013, 1:10) <{POST_SNAPBACK}>
Это может быть связано с недоливом. Лямбда видя обеднение, дает команду ЭБУ на удлинение впрыска.
Бачок бы снять, да прополоснуть. Фильтр снять и поглядеть, он ведь у С4 под капотом?

да подкапотом где правая стойка , ну надо бенз выкатать открыть бак почистить и поменять фильтр сразу а так менять фильтр думаю смысла нет.
  • 0

#23 EVo__IX

EVo__IX

    Частый гость

  • Пользователи
  • PipPipPipPip
  • 259 сообщений
  • Пол:Мужчина
  • Город:Казахстан, Павлодар
  • Авто: Audi 100 C4 V6 2.8 и Audi S4 2.2 TurboQuattro
  • Имя: askMisha

Отправлено 14 Март 2013 - 11:36

Цитата(Виталька @ 28.1.2013, 1:12) <{POST_SNAPBACK}>
да подкапотом где правая стойка , ну надо бенз выкатать открыть бак почистить и поменять фильтр сразу а так менять фильтр думаю смысла нет.

Тоже такая проблема была, купил машину прошлым лето так же тупила. Менял свечи провода не помогло. Почистил сетку в баке и фильтр под капотом поменял стало чуть лучше но все равно тупила. И вот через пару недель совсем глохнуть начала и ели ехать при этом дергаясь как бутдо у нее припадки. Итог насос совсем умер. Заменил в тапку как дал просраться так она не то что поехала полетела))
  • 0


Страничка машины на Drive2.ru

#24 Виталька

Виталька

    Местный

  • Новичек
  • PipPip
  • 56 сообщений
  • Пол:Мужчина
  • Город:Павлодар
  • Интересы:авто , музыка, тюнинг, и любовь всей жизни AUDI !!!
  • Авто: AUDI 100 С4 V6 AAH
  • Имя: Виталька

Отправлено 21 Март 2013 - 03:09

я уже всё поменял: насос, фильтр, свечи , провода свечей, ГРМ выставил (чуть чуть сбито было на левой голове) и всё равно эта проблема не уходит. Как переключаюсь так начинается тупёж газу дашь поболее так вроде бы нормально , ну а 2.8 крутить постоянно дороговато выходит. Нашел на разных форумах несколько причин возможного тупежа : 1-Лямбда, 2-Расходомер(так называемый) 3-Форсунки. И вот еще заметил когда тупить начинает нажимаю сцепление и отпускаю газ обороты поскакивают как будто нажал на газ обороты подскакивают примерно 1800-2000 , и сразу опускаются на 800 и работает ровно. ЧТО ЖЕ ТАКОЕ С НЕЙ ПРОИСХОДИТ??? НЕУЖЕЛИ НИКТО НЕ СТАЛКИВАЛСЯ ? ИЛЬ МОЖЕТ ПОСОВЕТУЙТЕ КУДА ОБРАТИТЬСЯ ЧТО БЫ ПОЧИНИЛИ , АХ ДА И РАСХОД БОЛЬШОЙ ИЛИ ДАЖЕ ОГРОМНЫЙ ujasnah.gif

Сообщение отредактировал Виталька: 21 Март 2013 - 03:10

  • 0

#25 Fara

Fara

    Новенький

  • Новичек
  • Pip
  • 2 сообщений
  • Авто: A6 C4 1996
  • Имя: Fara

Отправлено 27 Март 2013 - 17:40

Помогите с проблемой. На холостых обороты держит нормально, но при резком торможении на светофоре через раз глохнет. Когда машина останавливается обороты падают до 100, потом снова сразу же поднимаются до 700. Но через раз она глохнет совсем.
заехал на СТО, комп диагностика показала лямбда зонд, поменял оба. Почистили дроссель, датчик холостого хода и еще что-то, поменяли топливный фильтр, заодно ремень ГРМ, настроили зажигание. Машина стала лучше работать но проблема с оборотами не исчезла. Может у кого была схожая проблема и кто знает в чем дело?
  • 0

#26 N_Tracer

N_Tracer

    Частый гость

  • Новичек
  • PipPipPipPip
  • 203 сообщений
  • Пол:Мужчина
  • Город:Алматы
  • Авто: Audi A4 B5 ABC 2,6
  • Имя: Дамир

Отправлено 27 Март 2013 - 18:21

У меня такая шняга появляется когда врубаю кондер. Может там сидит проблема? Ролики кондера или ремень (если они там вобще есть)?

Если кондер не включен, то и проблемы у меня нет.
  • 0


#27 Winner

Winner

    Животное

  • //Audifans
  • 6 058 сообщений
  • Пол:Мужчина
  • Город:Караганда
  • Авто: Audi A6 Avant quattro 2,8 & Audi Cabrio 2,6
  • Имя: Виктор

Отправлено 27 Март 2013 - 18:57

Вакуумный усилитель тормозов? не?
  • 0

63f905b25cb3.jpg

M444PLM.pngM675DWN.pngM038LPN.png

 

Хочешь, чтобы сделали хорошо, сделай САМ!


#28 Gluk

Gluk

    //AG SERVICE

  • //Audifans
  • 1 959 сообщений
  • Пол:Мужчина
  • Город:Almaty
  • Авто: NO VAG
  • Имя: Геннадий

Отправлено 27 Март 2013 - 19:27

Фигли думать, налицо кривая смесь и скорее всего богатая. Копай топливную систему.рдти и вакуум на него. Форсы и фильтр. Насос и т.п. расходомер-не забудь

Сообщение отредактировал Gluk: 27 Март 2013 - 19:51

  • 0

Баста :)


#29 savalik.c4

savalik.c4

    Свой человек

  • //Audifans
  • 1 581 сообщений
  • Пол:Мужчина
  • Город:Любимый город
  • Авто: AUDI 100/C4, 2.8 Avant Quattro, Kia Cerato '12
  • Имя: Вячеслав

Отправлено 27 Март 2013 - 20:29

Цитата(Виталька @ 21.3.2013, 3:09) <{POST_SNAPBACK}>
я уже всё поменял: насос, фильтр, свечи , провода свечей, ГРМ выставил (чуть чуть сбито было на левой голове) и всё равно эта проблема не уходит. Как переключаюсь так начинается тупёж газу дашь поболее так вроде бы нормально , ну а 2.8 крутить постоянно дороговато выходит. Нашел на разных форумах несколько причин возможного тупежа : 1-Лямбда, 2-Расходомер(так называемый) 3-Форсунки. И вот еще заметил когда тупить начинает нажимаю сцепление и отпускаю газ обороты поскакивают как будто нажал на газ обороты подскакивают примерно 1800-2000 , и сразу опускаются на 800 и работает ровно. ЧТО ЖЕ ТАКОЕ С НЕЙ ПРОИСХОДИТ??? НЕУЖЕЛИ НИКТО НЕ СТАЛКИВАЛСЯ ? ИЛЬ МОЖЕТ ПОСОВЕТУЙТЕ КУДА ОБРАТИТЬСЯ ЧТО БЫ ПОЧИНИЛИ , АХ ДА И РАСХОД БОЛЬШОЙ ИЛИ ДАЖЕ ОГРОМНЫЙ ujasnah.gif


Немаловажно КАКОЙ насос, если китаец, можно выкинуть скорей всего. Ну и провода тоже, да и свечи. Ставил новые за 12500 тенге провода, оказались фигня. Посмотрел в темноте на них, все светятся как елочная гирлянда! Поставил старые.
Вообще, проблема по ходу стара как мир, а решения полного я к примеру так и не нашел.
C моей старушкой практически то же самое. Причем, что самое непонятное, иногда как бы просирается и начинает ехать, иногда тупит так , что со светофора шкода фабия в точку отрывается.
В итоге, для себя остановился на том, что поменять нужно ВСЕ, при этом оригинал.

P.S. Хотя обожди, если, как ты пишешь, есть затык при 4000-4200 оборотов, то это недокачка бензы без вариантов, так как при этих оборотах открываются заслонки в коллекторе. Общим проверяй в первую очередь давление.

P.P.S. Небольшая история о насосе. Загудел от постоянного пустого бака мой родной, поставил китайский, машина так же теряла разгон после 4000. Пошел, замерил давление у мастеров по ремонту насосов, показало что то около 3 бар и не держал (а должен как минимум минут 20), у них отремонтировал свой (попутно получив по мозгам, что езжу с пустым баком), показало около 6 бар! И главное пропал затык.

  • 0

#30 Виталька

Виталька

    Местный

  • Новичек
  • PipPip
  • 56 сообщений
  • Пол:Мужчина
  • Город:Павлодар
  • Интересы:авто , музыка, тюнинг, и любовь всей жизни AUDI !!!
  • Авто: AUDI 100 С4 V6 AAH
  • Имя: Виталька

Отправлено 29 Март 2013 - 18:32

вот купил лямбды новые в артуре дали год гарантии как поставлю напишу что и как изменилось
  • 0

#31 Smoke

Smoke

    Завсегдатай

  • //Audifans
  • 519 сообщений
  • Пол:Мужчина
  • Город:Павлодар
  • Авто: Audi A4

Отправлено 29 Март 2013 - 22:04

давай, ждемс результатов.
  • 0

#32 Виталька

Виталька

    Местный

  • Новичек
  • PipPip
  • 56 сообщений
  • Пол:Мужчина
  • Город:Павлодар
  • Интересы:авто , музыка, тюнинг, и любовь всей жизни AUDI !!!
  • Авто: AUDI 100 С4 V6 AAH
  • Имя: Виталька

Отправлено 31 Март 2013 - 16:50

Цитата(Smoke @ 29.3.2013, 22:04) <{POST_SNAPBACK}>
давай, ждемс результатов.

итак заменил сегодня лямбды , и что вы думаете "ВУАЛЯ" ПОБЕДА двигатель работает ровно, машину не дергает при езде . пришлось прибегнуть к помощи лома (как известно против него нет приёма) . С водительской стороны лямбда черная (какие то бамбуки её додумались подключить к датчику давления масла) а с пассажирской стороны серая или светло коричневая , так как было куплено 2 лямбды так и поменял обе. Покупал в 6 Артуре за пару отдал 22000 тг. (если пару берешь то такая цена если одну то 1 лямбда 13000). Осталось узнать каков же будет расход bobsleigh.gif

Сообщение отредактировал Виталька: 31 Март 2013 - 16:50

  • 0

#33 Audi A 4 1980

Audi A 4 1980

    Завсегдатай

  • //Audifans
  • 909 сообщений
  • Пол:Мужчина
  • Город:Караганда=>Жезказган
  • Авто: Ауди А3 8Р 1,4 TFSI
  • Имя: Макс

Отправлено 31 Март 2013 - 19:46

Цитата(Виталька @ 31.3.2013, 16:50) <{POST_SNAPBACK}>
итак заменил сегодня лямбды , и что вы думаете "ВУАЛЯ" ПОБЕДА двигатель работает ровно, машину не дергает при езде . пришлось прибегнуть к помощи лома (как известно против него нет приёма) . С водительской стороны лямбда черная (какие то бамбуки её додумались подключить к датчику давления масла) а с пассажирской стороны серая или светло коричневая , так как было куплено 2 лямбды так и поменял обе. Покупал в 6 Артуре за пару отдал 22000 тг. (если пару берешь то такая цена если одну то 1 лямбда 13000). Осталось узнать каков же будет расход bobsleigh.gif

При исправных лямбдах расход будет в норме
  • 0

#34 savalik.c4

savalik.c4

    Свой человек

  • //Audifans
  • 1 581 сообщений
  • Пол:Мужчина
  • Город:Любимый город
  • Авто: AUDI 100/C4, 2.8 Avant Quattro, Kia Cerato '12
  • Имя: Вячеслав

Отправлено 04 Апрель 2013 - 00:44

Цитата(Виталька @ 31.3.2013, 16:50) <{POST_SNAPBACK}>
Осталось узнать каков же будет расход bobsleigh.gif


Обязательно отпишись!!! Актуальная тема!
  • 0

#35 Виталька

Виталька

    Местный

  • Новичек
  • PipPip
  • 56 сообщений
  • Пол:Мужчина
  • Город:Павлодар
  • Интересы:авто , музыка, тюнинг, и любовь всей жизни AUDI !!!
  • Авто: AUDI 100 С4 V6 AAH
  • Имя: Виталька

Отправлено 06 Апрель 2013 - 00:08

Цитата(savalik.c4 @ 4.4.2013, 0:44) <{POST_SNAPBACK}>
Обязательно отпишись!!! Актуальная тема!

что то я никак не могу понять расход, да и я спокойно не могу ездить , ведь не для того берется 2.8 что бы ползать, ну а вообще по сравнению с тем что было до замены , вообще земля и небо
  • 0

#36 survey1664

survey1664

    Активист

  • Пользователи
  • PipPipPip
  • 111 сообщений
  • Пол:Мужчина
  • Город:Астана
  • Авто: Audi A6 Avant Quattro 1996 2.8 AAH МКПП (АКПП)

Отправлено 06 Апрель 2013 - 00:39

Цитата(Виталька @ 6.4.2013, 0:08) <{POST_SNAPBACK}>
что то я никак не могу понять расход, да и я спокойно не могу ездить , ведь не для того берется 2.8 что бы ползать, ну а вообще по сравнению с тем что было до замены , вообще земля и небо


какой расход был и какой сейчас?
  • 0

#37 Виталька

Виталька

    Местный

  • Новичек
  • PipPip
  • 56 сообщений
  • Пол:Мужчина
  • Город:Павлодар
  • Интересы:авто , музыка, тюнинг, и любовь всей жизни AUDI !!!
  • Авто: AUDI 100 С4 V6 AAH
  • Имя: Виталька

Отправлено 06 Апрель 2013 - 14:40

Цитата(survey1664 @ 6.4.2013, 0:39) <{POST_SNAPBACK}>
какой расход был и какой сейчас?

расход меньше , а сколько именно не могу сказать , ну раньше расход был 40 литров примерно на 180км.

  • 0

#38 Виталька

Виталька

    Местный

  • Новичек
  • PipPip
  • 56 сообщений
  • Пол:Мужчина
  • Город:Павлодар
  • Интересы:авто , музыка, тюнинг, и любовь всей жизни AUDI !!!
  • Авто: AUDI 100 С4 V6 AAH
  • Имя: Виталька

Отправлено 13 Апрель 2013 - 21:12

Цитата(survey1664 @ 6.4.2013, 0:39) <{POST_SNAPBACK}>
какой расход был и какой сейчас?

в общем я посчитал расход ДО замены лямбд было 26 , ПОСЛЕ замены т.е. сейчас 16 катаюсь с удовольствием и радуюсь thup.gif driving.gif
  • 0

#39 Виталька

Виталька

    Местный

  • Новичек
  • PipPip
  • 56 сообщений
  • Пол:Мужчина
  • Город:Павлодар
  • Интересы:авто , музыка, тюнинг, и любовь всей жизни AUDI !!!
  • Авто: AUDI 100 С4 V6 AAH
  • Имя: Виталька

Отправлено 14 Апрель 2013 - 18:23

Цитата(Виталька @ 13.4.2013, 21:12) <{POST_SNAPBACK}>
в общем я посчитал расход ДО замены лямбд было 26 , ПОСЛЕ замены т.е. сейчас 16 катаюсь с удовольствием и радуюсь thup.gif driving.gif

сегодня снова посчитал каков же расход, получилось примерно 13 на сотню , каким образом у меня тогда получилось 16 не знаю даже , может лямбды или еще там чего до конца не вдуплилось . на 27 литрах 92-го (Монолит) я проехал 210 км по городу

Сообщение отредактировал Виталька: 14 Апрель 2013 - 18:25

  • 0




Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных