Перейти к содержимому


Проблемы с компом


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 70

#61 Гость_Serj_*

Гость_Serj_*
  • Гости

Отправлено 11 Декабрь 2009 - 13:56

По поводу какого-то "шипения" и прочих "шумовых эффектах" возникающих при воспроизведенни звука, из моего вроде как 10-ти летнего опыта, этом случае кто-то просто полазил по настройкам звуковой карты,в той самой программке, которая идет вместе с драйверами, и выставил там что-то "окружающая обстановка" типа: "ванная комната", "большое помещение", коннцертный зал и не дай Бог "психоделика". smile.gif

В данном случае переустановка дров не поможет, поможет переустановка той самой звуковой утилиты, либо без переустановки, открыть её, и выставить "окружающая обстановка" - "отсутствует". smile.gif
  • 0

#62 Гость_AudiQuattro 777_*

Гость_AudiQuattro 777_*
  • Гости

Отправлено 30 Декабрь 2009 - 08:18

Кто нибудь сталкивался с таким: в Опере ни чего не грузится, орёт ERROR
The requested URL could not be retrieved
и в Explorerе также , черех Mazil-у нормально всё.

з.ы вчера 1 раз забанили на одном сайте (лазил через Opera), снова зарегился через др. I.P.-шник (лазил через Explorer) - снова забанили. Сегодня ни чего через Opera и Explorer не открывается ни чего.

Сообщение отредактировал AudiQuattro 777: 30 Декабрь 2009 - 10:16

  • 0

#63 Гость_AudiQuattro 777_*

Гость_AudiQuattro 777_*
  • Гости

Отправлено 30 Декабрь 2009 - 10:16

Баг прошёл, интересно с чем он был связан .... smile.gif
  • 0

#64 erok

erok

    Завсегдатай

  • //Audifans
  • 769 сообщений
  • Пол:Мужчина
  • Город:Алматы
  • Авто: S4 2.7 biturbo
  • Имя: Еркен

Отправлено 04 Февраль 2012 - 11:48

компьютерщики подскажите, связь с инетом дома пропала. Живу в частном доме, лампочка на модеме adsl горит, а wan нет. Весь кабель от дома до столба обшарил-все ок. Дома сплиттер, кабеля от сплиттера до модема и от модема до рс новые. Все контакты по 10 раз перепроверил. На компе при подсоединении провода от модема 1-ый слот не горит, а на 2-ом горит зеленый (на нем же и оставил). 2 модем подключал те же симптомы. Что еще может быть? Все же думаю, что это или порты на компе или винда погнала(связи не вижу хотя). Пропадала связь постепенно, то коннектилась, то нет. Телефон фурычит. Need help, подскажите где еще искать
  • 0

#65 Roman.S

Roman.S

    Новенький

  • Пользователи
  • Pip
  • 48 сообщений
  • Пол:Мужчина
  • Город:Кокшетау
  • Авто: Audi A4 V6 2.6L ABC
  • Имя: Roman

Отправлено 04 Февраль 2012 - 15:00

Цитата(erok @ 4.2.2012, 11:48) <{POST_SNAPBACK}>
компьютерщики подскажите, связь с инетом дома пропала. Живу в частном доме, лампочка на модеме adsl горит, а wan нет. Весь кабель от дома до столба обшарил-все ок. Дома сплиттер, кабеля от сплиттера до модема и от модема до рс новые. Все контакты по 10 раз перепроверил. На компе при подсоединении провода от модема 1-ый слот не горит, а на 2-ом горит зеленый (на нем же и оставил). 2 модем подключал те же симптомы. Что еще может быть? Все же думаю, что это или порты на компе или винда погнала(связи не вижу хотя). Пропадала связь постепенно, то коннектилась, то нет. Телефон фурычит. Need help, подскажите где еще искать

А какой модем? И как настроен?(роутером или мостом)
  • 0
__________$________________$$__________________$$$$$$___$$$$$$___$$$$$$___$$$$$$____
_________$$$____$$__$$_____$$__$$____________$________$________$________$________$__
________$$_$$___$$__$$_$$$$$$__$$___________$________$_$______$_$______$_$________$_
_______$$$$$$$__$$__$$_$$__$$__$$___________$________$_$______$_$______$_$________$_
______$$_____$$__$$$$__$$$$$$__$$____________$________$________$________$________$__
_______________________________________________$$$$$$___$$$$$$___$$$$$$___$$$$$$____


#66 erok

erok

    Завсегдатай

  • //Audifans
  • 769 сообщений
  • Пол:Мужчина
  • Город:Алматы
  • Авто: S4 2.7 biturbo
  • Имя: Еркен

Отправлено 04 Февраль 2012 - 16:29

тп-линк 8920джи, ты про настройки в 192.168.1.1? Если да, то там вроде как типо мост задавал. А как это может влиять? Уже больше года все нормально работало, потом начались перебои, думал из-за холодов. Но как немного потеплело все также иногда не коннектилось. Затем заново пересоединил кабель от столба и двужильный домашний. Все вроде бы заработало вечером, а утром дисконект, вот уже 3 день. Везде все контакты перепроверил по 15 раз. WAN, как я понял, это связь рс с модемом?
  • 0

#67 Roman.S

Roman.S

    Новенький

  • Пользователи
  • Pip
  • 48 сообщений
  • Пол:Мужчина
  • Город:Кокшетау
  • Авто: Audi A4 V6 2.6L ABC
  • Имя: Roman

Отправлено 04 Февраль 2012 - 23:25

Цитата(erok @ 4.2.2012, 16:29) <{POST_SNAPBACK}>
тп-линк 8920джи, ты про настройки в 192.168.1.1? Если да, то там вроде как типо мост задавал. А как это может влиять? Уже больше года все нормально работало, потом начались перебои, думал из-за холодов. Но как немного потеплело все также иногда не коннектилось. Затем заново пересоединил кабель от столба и двужильный домашний. Все вроде бы заработало вечером, а утром дисконект, вот уже 3 день. Везде все контакты перепроверил по 15 раз. WAN, как я понял, это связь рс с модемом?

Wlan может быть??? Сбрось его на стандартные настройки,потом настрой его роутером(так легче же)
  • 0
__________$________________$$__________________$$$$$$___$$$$$$___$$$$$$___$$$$$$____
_________$$$____$$__$$_____$$__$$____________$________$________$________$________$__
________$$_$$___$$__$$_$$$$$$__$$___________$________$_$______$_$______$_$________$_
_______$$$$$$$__$$__$$_$$__$$__$$___________$________$_$______$_$______$_$________$_
______$$_____$$__$$$$__$$$$$$__$$____________$________$________$________$________$__
_______________________________________________$$$$$$___$$$$$$___$$$$$$___$$$$$$____


#68 erok

erok

    Завсегдатай

  • //Audifans
  • 769 сообщений
  • Пол:Мужчина
  • Город:Алматы
  • Авто: S4 2.7 biturbo
  • Имя: Еркен

Отправлено 07 Февраль 2012 - 14:19

сегодня купил сетевую карту, думаю больше не в чем не может быть. Без инета неделю уже- запарился на нет
  • 0

#69 Данила

Данила

    Бедуин на S-ке.

  • //Audifans
  • 3 075 сообщений
  • Пол:Мужчина
  • Город:Ѽ-ата
  • Интересы:Автомобили
  • Авто: быSтрая м4алка & Хуйюндай Абцент & Corolla
  • Имя: Adrenalin

Отправлено 17 Февраль 2012 - 16:40

ребята, где мне найти хард диск на ноутбук? пАмАгитяяяяя! )))
  • 0
Изображение


Изображение
раскрутка сайтов


Каждый S'очник когдато был богатым человеком!



Монопривод? Не, не слышал...


Чтобы тебя любили — приходится быть со всеми хорошим каждый день. Чтобы ненавидели — напрягаться не приходится вообще.


Ты можешь здорово разбираться в чем-то, но всегда найдётся 1000000 человек, делающих это еще лучше.

#70 erok

erok

    Завсегдатай

  • //Audifans
  • 769 сообщений
  • Пол:Мужчина
  • Город:Алматы
  • Авто: S4 2.7 biturbo
  • Имя: Еркен

Отправлено 17 Февраль 2012 - 16:55

а что в магазинах кончилось? Я всегда затовариваюсь на мынбаева
  • 0

#71 Данила

Данила

    Бедуин на S-ке.

  • //Audifans
  • 3 075 сообщений
  • Пол:Мужчина
  • Город:Ѽ-ата
  • Интересы:Автомобили
  • Авто: быSтрая м4алка & Хуйюндай Абцент & Corolla
  • Имя: Adrenalin

Отправлено 20 Февраль 2012 - 18:09

Цитата(erok @ 17.2.2012, 16:55) <{POST_SNAPBACK}>
а что в магазинах кончилось? Я всегда затовариваюсь на мынбаева

над сгонять... просто думал моть у кого бушный есть подешевше...
  • 0
Изображение


Изображение
раскрутка сайтов


Каждый S'очник когдато был богатым человеком!



Монопривод? Не, не слышал...


Чтобы тебя любили — приходится быть со всеми хорошим каждый день. Чтобы ненавидели — напрягаться не приходится вообще.


Ты можешь здорово разбираться в чем-то, но всегда найдётся 1000000 человек, делающих это еще лучше.




Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных