Перейти к содержимому


Фотография

подключение tomahawk 9010 на audi b4


  • Авторизуйтесь для ответа в теме
В теме одно сообщение

#1 KISSIANA

KISSIANA

    Частый гость

  • Новичек
  • PipPipPipPip
  • 168 сообщений
  • Пол:Мужчина
  • Город:Shymkent city
  • Авто: Audi 80 Avant 2.6

Отправлено 07 Август 2012 - 18:47

Устанавливаю сигналку сам, есть несколько косяков:
1. не срабатывает автозавод,
2. на брелке горит "brake"
3. при постановке на охрану сигналка пищит три раза какая- то цепь не встает под охрану

Автозавод 6пин подключал по следующей схеме (слева цвета проводов сигналки справа проводка авто)

черно-желтый - к красно-черному на стартер через реле блокировки.
красный - 12в к красному
синий - не подключал
желтый - 12в черный
зеленый - 12в желто-черный

Основной 18 пиновый разъем подключал так
черный - масса
черно-желтый - блокировка стартера
серо-черный - в центральному проводу датчика холла
зелено-черный и зелено желты - к черно-зеленому и черно белому (поворотники моргают нормально)
серый - на сирену
оранжево-фиолетовый - к красно-черному в пороге водителя (стоп сигнал, коробка у меня акпп)
сине- черный - к концевикудверей коричнево белый в пороге водителя
оранжево-серый - концевик капота.

Центр замок работает нормально.

Может кто-нибудь подскажет где косякнул в подключении.

  • 0
Audi 80 Avante 2.6

#2 KISSIANA

KISSIANA

    Частый гость

  • Новичек
  • PipPipPipPip
  • 168 сообщений
  • Пол:Мужчина
  • Город:Shymkent city
  • Авто: Audi 80 Avant 2.6

Отправлено 07 Август 2012 - 22:55

наконец-то разобрался, как и думал перепутал провода, вместо зеленого подключил синий и все заработало.
brake горел из-за того что перепутал провода, в пороге идут 2 красно-черных.

  • 0
Audi 80 Avante 2.6




Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных