Перейти к содержимому


Фотография
- - - - -

Непонятное поведение моновпрыска при холодном запуске


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 14

#1 Виктор

Виктор

    Активист

  • Пользователи
  • PipPipPip
  • 120 сообщений
  • Пол:Мужчина
  • Город:Павлодар
  • Авто: 80 B4 ABT
  • Имя: Витёк

Отправлено 17 Февраль 2014 - 11:17

Приветствую, ситуация такая. Автомобиль Audi 80 b4 двигатель ABT моновпрыск 1992 года.

 

После длительного простоя на улице (8-10 часов) завожу двигатель, заводится идеально, обороты держит 1100 прогревочные, все идеально, но спустя около минуты машина резко глохнет (как будто просто заглушили ключом, но чек моргает), значится завожу второй раз, заводится так же быстро, начинает троить и валит черный дым, все это происходит 10-15 секунд (совсем быстро), затем холостой ход выравнивается, ничего не троит, дым нормальный, обороты не плавают, двигатель прогревается, обороты падают до 850, собственно больше никаких проблем.

 

Вопрос собственно: почему она резко глохнет? (перед тем как глохнет, работает идеально, не троит, не дымит).

Перед тем как глохнет, тикает какое то реле, глянули вроде как разгрузочное под номером 213, его попробовал заменить, ситуация не изменилась, значит точно не реле.


  • 0

#2 kovalenkomv

kovalenkomv

    Завсегдатай

  • //Audifans
  • 958 сообщений
  • Пол:Мужчина
  • Город:село Иргели
  • Интересы:cisco cisco cisco
  • Авто: Audi 80 b3
  • Имя: Max

Отправлено 17 Февраль 2014 - 13:01

ДТОЖ скорей всего. Либо провод оборвался. 


  • 0

#3 Виктор

Виктор

    Активист

  • Пользователи
  • PipPipPip
  • 120 сообщений
  • Пол:Мужчина
  • Город:Павлодар
  • Авто: 80 B4 ABT
  • Имя: Витёк

Отправлено 17 Февраль 2014 - 13:33

Провод ДТОЖа?


  • 0

#4 kovalenkomv

kovalenkomv

    Завсегдатай

  • //Audifans
  • 958 сообщений
  • Пол:Мужчина
  • Город:село Иргели
  • Интересы:cisco cisco cisco
  • Авто: Audi 80 b3
  • Имя: Max

Отправлено 17 Февраль 2014 - 17:08

ага. У меня хоть древний jn, примерно такая же фигня будет происходить когда ДТОЖ фишку снимещь. На холодной буквально 10-15 секунд работает, а потом глохнет конкрекно. Будто мозги только через 10 секунд начинают регулировать по дтожу смесь и богатят как при -50 наверное


  • 0

#5 nf1n1tel00p

nf1n1tel00p

    Свой человек

  • //Audifans
  • 1 460 сообщений
  • Пол:Мужчина
  • Город:Алматы
  • Авто: Audi A4 3.0 quattro
  • Имя: Куат

Отправлено 17 Февраль 2014 - 19:24

У меня без ДТОЖа моновпрыск нормально ездил. Богатил просто, а так норм.


  • 0

#6 semvovik

semvovik

    Завсегдатай

  • Пользователи
  • PipPipPipPipPip
  • 331 сообщений
  • Пол:Мужчина
  • Город:Семипалатинск
  • Интересы:электроника, электричество, системотехника
  • Авто: Audi 80b4 2,0 ABT 92г. черный металлик
  • Имя: Владимир

Отправлено 18 Февраль 2014 - 00:32

реле говоришь тикает, при холодном пуске вкл. подогрев ежа и ЛЗ, короче проверь адекватную работу ДТОЖ, проверь проводку подкапотную на предмет разрыва проводов. и очень интересно, что за "чек" горит.


  • 0
хочу как на аватаре, два удовольствия сразу .... и нет, морда не лопнет

#7 Виктор

Виктор

    Активист

  • Пользователи
  • PipPipPip
  • 120 сообщений
  • Пол:Мужчина
  • Город:Павлодар
  • Авто: 80 B4 ABT
  • Имя: Витёк

Отправлено 18 Февраль 2014 - 15:57

Разобался с ДТОЖем, на холодную ДТОЖ вобще показания не давал. Заменил на Hella. Все проблемы пропали, работает идеально.

Прикрепленный файл  IMAG0328.jpg   17,07К   0 Количество загрузок:Прикрепленный файл  IMAG0329.jpg   14,65К   0 Количество загрузок:

 

Что касается чека, обычный чек при повороте ключа, колодки, температура, масло, аккумулятор. 

 

Всем спасибо за помощь.


  • 0

#8 kovalenkomv

kovalenkomv

    Завсегдатай

  • //Audifans
  • 958 сообщений
  • Пол:Мужчина
  • Город:село Иргели
  • Интересы:cisco cisco cisco
  • Авто: Audi 80 b3
  • Имя: Max

Отправлено 18 Февраль 2014 - 21:09

Что и требовалось доказать.


  • 0

#9 Dimon_C

Dimon_C

    Активист

  • Пользователи
  • PipPipPip
  • 147 сообщений
  • Пол:Мужчина
  • Город:Караганда
  • Авто: Audi 100 С4, 2.0 (AAE), механика

Отправлено 04 Апрель 2014 - 11:12

Не буду открывать новую тему, напишу тут. Имеется двигатель ААЕ (моновпрыск) с проблемой с оборотами на ХХ. Проблема появилась где то месяц назад и прогрессирует. Сначала ХХ переодически падал где то до 400 оборотов, потом сам поднимался до 800. Последние два дня ХХ гуляет от 400-2500 оборотов, что на холодном двигателе, что на горячем. При движении провалов, дерганий нет, заводится авто нормально. Может кто сталкивался с таким? 


  • 0

#10 Ermak

Ermak

    Генератор постов

  • //Audifans
  • 2 950 сообщений
  • Пол:Мужчина
  • Город:Алматы
  • Авто: Audi S4 2.2 TQ 5MT
  • Имя: E1

Отправлено 04 Апрель 2014 - 13:39

Не буду открывать новую тему, напишу тут. Имеется двигатель ААЕ (моновпрыск) с проблемой с оборотами на ХХ. Проблема появилась где то месяц назад и прогрессирует. Сначала ХХ переодически падал где то до 400 оборотов, потом сам поднимался до 800. Последние два дня ХХ гуляет от 400-2500 оборотов, что на холодном двигателе, что на горячем. При движении провалов, дерганий нет, заводится авто нормально. Может кто сталкивался с таким? 

Как вариант регулятор ХХ почистить


  • 0
Изображение

Изображение

#11 Dimon_C

Dimon_C

    Активист

  • Пользователи
  • PipPipPip
  • 147 сообщений
  • Пол:Мужчина
  • Город:Караганда
  • Авто: Audi 100 С4, 2.0 (AAE), механика

Отправлено 04 Апрель 2014 - 14:24

 

Не буду открывать новую тему, напишу тут. Имеется двигатель ААЕ (моновпрыск) с проблемой с оборотами на ХХ. Проблема появилась где то месяц назад и прогрессирует. Сначала ХХ переодически падал где то до 400 оборотов, потом сам поднимался до 800. Последние два дня ХХ гуляет от 400-2500 оборотов, что на холодном двигателе, что на горячем. При движении провалов, дерганий нет, заводится авто нормально. Может кто сталкивался с таким? 

Как вариант регулятор ХХ почистить

 

С него тогда и начну, спасибо


  • 0

#12 Dimon_C

Dimon_C

    Активист

  • Пользователи
  • PipPipPip
  • 147 сообщений
  • Пол:Мужчина
  • Город:Караганда
  • Авто: Audi 100 С4, 2.0 (AAE), механика

Отправлено 06 Апрель 2014 - 11:00

А может ли причина моей проблемы быть в ДТОЖ ? Вчера скинул фишку с ДТОЖ, ничего в поведении машины не изменилось, обороты живут своей жизнью, заводится хорошо как на горячую, так и на холодную. Никаких провалов и дерготни нет.


  • 0

#13 kovalenkomv

kovalenkomv

    Завсегдатай

  • //Audifans
  • 958 сообщений
  • Пол:Мужчина
  • Город:село Иргели
  • Интересы:cisco cisco cisco
  • Авто: Audi 80 b3
  • Имя: Max

Отправлено 06 Апрель 2014 - 13:38

сопративление дтож померь, как вариант. У вас ведь в Караганде масленка сто есть.


  • 0

#14 Dimon_C

Dimon_C

    Активист

  • Пользователи
  • PipPipPip
  • 147 сообщений
  • Пол:Мужчина
  • Город:Караганда
  • Авто: Audi 100 С4, 2.0 (AAE), механика

Отправлено 06 Апрель 2014 - 18:02

Нашел цэшку, промерял сопротивление и напряжение на ДТОЖ, он в порядке. Снял РХХ, разобрал (до меня уже разбирался), почистил, что можно было, холостые стали постоянные, 600 оборотов. Буду дальше с ним разбираться.


  • 0

#15 Alex Chsherbov

Alex Chsherbov

    Новенький

  • Новичек
  • Pip
  • 18 сообщений
  • Пол:Мужчина
  • Город:Темиртау
  • Авто: Audi 80 B4
  • Имя: Chsherbov

Отправлено 10 Октябрь 2016 - 20:28

Разобался с ДТОЖем, на холодную ДТОЖ вобще показания не давал. Заменил на Hella. Все проблемы пропали, работает идеально.

attachicon.gifIMAG0328.jpgattachicon.gifIMAG0329.jpg

 

Что касается чека, обычный чек при повороте ключа, колодки, температура, масло, аккумулятор. 

 

Всем спасибо за помощь.

Привет. И всё пропало??? У меня также последние пару дней...


  • 0








Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных