Перейти к содержимому


Фотография

проблемы датчиком показания температуры


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 32

#1 Rash

Rash

    Свой человек

  • //Audifans
  • 1 493 сообщений
  • Пол:Мужчина
  • Город:Тараз
  • Авто: Audi B4 Avant 2,6 МКПП
  • Имя: Рашит

Отправлено 01 Сентябрь 2009 - 11:51

за выходные случилось не понятное. утром завеол машину...сел поехал на пол пути увидел что не показывает температуру на понели. ну думал предохранитель сдох. на следующий день странно он заработал но не так как надо. машина стоит прогревается все нормально показывает, начинаю движение стрелка отклоняется в наименьшую сторону, долго полежать около нуля и потом снова может подняться до нужной температуры. включение вентиляторов обдува срабатывает нормально, но на табло температура около 60 показывает.
что может быть и куда глядеть??? у кого какие варианты???

PS. мне кажется, но стрелка бензобака тоже в паре с ним работает в сторону наименьшего при полном баке.
  • 0


#2 Stalker

Stalker

    QUATTRO !!!

  • Совет Audifans
  • PipPipPipPipPipPipPipPip
  • 9 650 сообщений
  • Пол:Мужчина
  • Город:Планета TheМля. Алматы.
  • Интересы:Авто-мото-вело-фото-гребля-ебля-и-охота!
  • Авто: Skoda Fabia II -> A4 Турбозажигалка
  • Имя: Sтарик Похабыч

Отправлено 01 Сентябрь 2009 - 12:36

это гонит стабилизатора, он стоит на приборке, сзади, в виде транзистора черного. можно вообще снять приборку, пропаять ее всю, почистить ножки стабилизатора, и пропаять хотя-бы их на приборке. После этого, если не поможет, то поменять этот стабилизатор.
  • 0


53eb5dcbd4e53.gif
 

0_2689d_dc9cef73_L.jpg

 

231286-13.png


#3 Rash

Rash

    Свой человек

  • //Audifans
  • 1 493 сообщений
  • Пол:Мужчина
  • Город:Тараз
  • Авто: Audi B4 Avant 2,6 МКПП
  • Имя: Рашит

Отправлено 01 Сентябрь 2009 - 13:26

Цитата(Stalker @ 1.9.2009, 12:36) <{POST_SNAPBACK}>
это гонит стабилизатора, он стоит на приборке, сзади, в виде транзистора черного. можно вообще снять приборку, пропаять ее всю, почистить ножки стабилизатора, и пропаять хотя-бы их на приборке. После этого, если не поможет, то поменять этот стабилизатор.


спасибо.
а новый стабилизатор скока стоит???
  • 0


#4 Undertaker

Undertaker

    Свой человек

  • //Audifans
  • 1 084 сообщений
  • Город:Петропавловск
  • Авто: Audi 80 b4 abk 1993 ->Audi A6(C4) Avant ABC 1997

Отправлено 01 Сентябрь 2009 - 20:54

О, это моя родная стихия))) Задрала уже эта панель) Однозначно - пропадает контакт в районе стабилизатора, пропайка помогала уже раза четыре-пять. Сейчас опять гонит.
Марк Твен говорил: "Нет ничего проще, чем бросить курить. Я сам уже сто раз бросал". Вот что-то подобное я мог бы и про ремонт панели сказать smile.gif
про цену ничего не скажу, не знаю.
  • 0

#5 Stanislav

Stanislav

    Ровный

  • Новичек
  • PipPipPipPip
  • 183 сообщений
  • Пол:Мужчина
  • Город:Караганда
  • Авто: Audi 90 2.2T Quattro

Отправлено 01 Сентябрь 2009 - 22:37

Сними разьем с датчика температуры и посмотри на стрелку, если упала и не дергается значит меняй датчик.
  • 0
________________________
Удивил мотор ребят:
Ровно пять цилиндров в ряд!

#6 Undertaker

Undertaker

    Свой человек

  • //Audifans
  • 1 084 сообщений
  • Город:Петропавловск
  • Авто: Audi 80 b4 abk 1993 ->Audi A6(C4) Avant ABC 1997

Отправлено 02 Сентябрь 2009 - 10:31

Стрелка указателя уровня топлива тоже гонит. Так что куда больше шансов, что проблема именно в панели. Эти два показометра на одном стабилизаторе висят.
  • 0

#7 Rash

Rash

    Свой человек

  • //Audifans
  • 1 493 сообщений
  • Пол:Мужчина
  • Город:Тараз
  • Авто: Audi B4 Avant 2,6 МКПП
  • Имя: Рашит

Отправлено 02 Сентябрь 2009 - 10:48

Цитата(Stanislav @ 1.9.2009, 22:37) <{POST_SNAPBACK}>
Сними разьем с датчика температуры и посмотри на стрелку, если упала и не дергается значит меняй датчик.


это белый датчик (если не ошибаюсь). мне кажется она полюбому должна упась, при снятии разъема, там и питание пропадает, она, стрелка, в любом случае упадет.

есть второй вариант, если при разъеме датчика стрелка не упадет???
  • 0


#8 Stanislav

Stanislav

    Ровный

  • Новичек
  • PipPipPipPip
  • 183 сообщений
  • Пол:Мужчина
  • Город:Караганда
  • Авто: Audi 90 2.2T Quattro

Отправлено 03 Сентябрь 2009 - 14:55

Если стрелка не упадет значит смотри приборную панель. Если я не ошибаюсь стабилизатор т.е транзистор стоящий именно в приборке отвечает только за подсветку шкал приборов и неболее.
  • 0
________________________
Удивил мотор ребят:
Ровно пять цилиндров в ряд!

#9 Undertaker

Undertaker

    Свой человек

  • //Audifans
  • 1 084 сообщений
  • Город:Петропавловск
  • Авто: Audi 80 b4 abk 1993 ->Audi A6(C4) Avant ABC 1997

Отправлено 03 Сентябрь 2009 - 18:33

нет, подсветка ни при чем, он именно работой показометров заведует.
http://automn.ru/aud...-19.m_id2-.html нашел вот в тему. Говорю же, попсовая трабла.
  • 0

#10 Stanislav

Stanislav

    Ровный

  • Новичек
  • PipPipPipPip
  • 183 сообщений
  • Пол:Мужчина
  • Город:Караганда
  • Авто: Audi 90 2.2T Quattro

Отправлено 03 Сентябрь 2009 - 22:35

Спасибо за ссылочкуsmile.gif
  • 0
________________________
Удивил мотор ребят:
Ровно пять цилиндров в ряд!

#11 Rash

Rash

    Свой человек

  • //Audifans
  • 1 493 сообщений
  • Пол:Мужчина
  • Город:Тараз
  • Авто: Audi B4 Avant 2,6 МКПП
  • Имя: Рашит

Отправлено 04 Сентябрь 2009 - 10:02

всем доброго дня.
короче ребята, вчера стрелка что то пыталась показывать (более или менее), а сегодня она (стрелка) на все показания положила sad.gif и даже не дернулась ни вверх ни вниз. ujasnah.gif ujasnah.gif ujasnah.gif
жду выходных чтоб разобрать все, начиная с самого датчики под капотом заканчивая панелью прборов. icon_evil.gif
  • 0


#12 Undertaker

Undertaker

    Свой человек

  • //Audifans
  • 1 084 сообщений
  • Город:Петропавловск
  • Авто: Audi 80 b4 abk 1993 ->Audi A6(C4) Avant ABC 1997

Отправлено 04 Сентябрь 2009 - 16:38

помню, будучи в очередной раз в такой ситуации, поддался панике и тоже подумал на датчик. Купил, поменял. На нем показания еще дальше от истины были. В итоге снова пропаял панель и вернул родной датчик. Это я к тому, что найти замену датчику, способную адекватно отображать температуру, по моему опыту, почти нереально.
  • 0

#13 A450

A450

    Завсегдатай

  • Новичек
  • PipPipPipPipPip
  • 448 сообщений
  • Пол:Мужчина
  • Город:Астана
  • Авто: Audi 80 1.8 РМ 90г.в

Отправлено 15 Сентябрь 2009 - 09:40

такая же фигня со стрелкой температуры уже полгода наверно, не показывает редко, обычно если рабочую температуру не набрал, пока не копал, а индиктор топлива показывает точно без проблем, но как если на них один стабилизатор, не пойму icon_question.gif
  • 0

#14 Undertaker

Undertaker

    Свой человек

  • //Audifans
  • 1 084 сообщений
  • Город:Петропавловск
  • Авто: Audi 80 b4 abk 1993 ->Audi A6(C4) Avant ABC 1997

Отправлено 15 Сентябрь 2009 - 11:43

да показометр топлива не в 100% случаев врет. Бывают и другие симптомы. Бывает, что их нет. У меня сейчас приборка в очередной раз просит пропайки: врет указатель температуры (карлсон по нему около 80 градусов включается, а рабочая температура типа около 60. Гонит, короче), иногда по жаре при включении зажигания не хотят загораться лампы уровня тормозухи и уровня\перегрева антифриза. Остальное работает без проблем.
Бывало, загонял тахометр еще. Не факт, что контакт пропадает именно в районе стабилизатора, там же огромная панель, куча контактов. Пропаять все сомнительные места - если повезет, то поможет надолго. Если как мне - то на какое-то время.
  • 0

#15 Rash

Rash

    Свой человек

  • //Audifans
  • 1 493 сообщений
  • Пол:Мужчина
  • Город:Тараз
  • Авто: Audi B4 Avant 2,6 МКПП
  • Имя: Рашит

Отправлено 03 Октябрь 2009 - 21:21

Цитата(Undertaker @ 15.9.2009, 11:43) <{POST_SNAPBACK}>
да показометр топлива не в 100% случаев врет. Бывают и другие симптомы. Бывает, что их нет. У меня сейчас приборка в очередной раз просит пропайки: врет указатель температуры (карлсон по нему около 80 градусов включается, а рабочая температура типа около 60. Гонит, короче), иногда по жаре при включении зажигания не хотят загораться лампы уровня тормозухи и уровня\перегрева антифриза. Остальное работает без проблем.
Бывало, загонял тахометр еще. Не факт, что контакт пропадает именно в районе стабилизатора, там же огромная панель, куча контактов. Пропаять все сомнительные места - если повезет, то поможет надолго. Если как мне - то на какое-то время.


здарова всем. наконец-то пропаял я панель, все датчики стали показывать нормально, но вот появилась новая проблема с тахометром, при движении стрелка тахометра выше 1000-1200 не поднимается. сегодня ехал 120 км/час, так вот стрелка выше 1250 не поднялась.

в чем может быть проблема подскажите пожалуйста!!!

какой разъем по цвету идет на тахометр???
  • 0


#16 Гость_Bo_sur_*

Гость_Bo_sur_*
  • Гости

Отправлено 06 Ноябрь 2009 - 17:49

Добрый день та же проблема на 98 года аванте 2.8 кватро причину не нашел хотя один раз уже поменял датчик температуры
скоро поеду на сервис отпишусь что было
  • 0

#17 Undertaker

Undertaker

    Свой человек

  • //Audifans
  • 1 084 сообщений
  • Город:Петропавловск
  • Авто: Audi 80 b4 abk 1993 ->Audi A6(C4) Avant ABC 1997

Отправлено 06 Ноябрь 2009 - 18:52

на сервисе могут и полениться паять панель, слишком ювелирная работа
  • 0

#18 Rash

Rash

    Свой человек

  • //Audifans
  • 1 493 сообщений
  • Пол:Мужчина
  • Город:Тараз
  • Авто: Audi B4 Avant 2,6 МКПП
  • Имя: Рашит

Отправлено 06 Ноябрь 2009 - 20:46

Цитата(Undertaker @ 6.11.2009, 18:52) <{POST_SNAPBACK}>
на сервисе могут и полениться паять панель, слишком ювелирная работа


пропаял а толку нет. вернее есть, датчик топлива и температуры отлично работают а вот тахометр не желает стрелку поднимать выше 1200 (хоть виагру в бак заливай). вот гадаю где еще что есть в проводке!!!
  • 0


#19 Евгений

Евгений

    форумный разгильдяй

  • //Audifans
  • 3 462 сообщений
  • Пол:Мужчина
  • Город:Уральск
  • Интересы:С4 AAH АКПП 1991;<br />ЗАЗ-968М 1989 зеленый-дачный;<br />A6 Avant 2002, ASN и FSA
  • Авто: A6 Avant 2002, ASN и FSA

Отправлено 06 Ноябрь 2009 - 21:14

Цитата(Rash @ 6.11.2009, 19:46) <{POST_SNAPBACK}>
пропаял а толку нет. вернее есть, датчик топлива и температуры отлично работают а вот тахометр не желает стрелку поднимать выше 1200 (хоть виагру в бак заливай). вот гадаю где еще что есть в проводке!!!

на сколько мне помнится на тахометр идут импульсы, чем больше обороты тем чаще импульсы вот бы на них посмотреть (вот тут я матчасть совсем не помню)
  • 0

#20 Гость_BlindHorse_*

Гость_BlindHorse_*
  • Гости

Отправлено 07 Ноябрь 2009 - 11:54

Посмотри под стрелкой тахометра краска отслоилась и тормозит стрелку wink.gif
  • 0




Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных