Перейти к содержимому


Фотография

С4 2.8 всегда горячая 100 и более


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 19

#1 Виталька

Виталька

    Местный

  • Новичек
  • PipPip
  • 56 сообщений
  • Пол:Мужчина
  • Город:Павлодар
  • Интересы:авто , музыка, тюнинг, и любовь всей жизни AUDI !!!
  • Авто: AUDI 100 С4 V6 AAH
  • Имя: Виталька

Отправлено 27 Июнь 2014 - 22:05

Привет народ . Проблема на С4 2.8  температуру показывает 100- 115 градусов . нижний патрубок горячий (термостат новый хороший) .  патрубки  твердеют  при этих показания приборки ,  вентилятор  сделал на постоянку (т.е. как только включаешь зажигание   включается  вентилятор и не зависими  холодный двигатель или нет )  и вот почему при постоянно включенном вентиляторе  она себя так ведет .  заменил прокладки ГБЦ брал хорошие (эрлинг) головы  спланировали сняли 0,20 .  в системе воздушных пробок нет печка кипяток, крышки расширительного бачка   менял  толку нет (и новые и б\у брал на проверку ). что может быть  с системой охлаждения или  может это что то с двигателем в чем причина . ПОДСКАЖИТЕ  НАРОД!  bu.gif        P.S. радиатор  горячий


Сообщение отредактировал Виталька: 27 Июнь 2014 - 22:08

  • 0

#2 гельмут

гельмут

    Частый гость

  • Пользователи
  • PipPipPipPip
  • 157 сообщений
  • Пол:Мужчина
  • Город:Алма-Ата
  • Авто: ауди80
  • Имя: гельмут

Отправлено 27 Июнь 2014 - 22:23

датчик может гонит иди радиатор забит дерьмом


  • 0

#3 Виталька

Виталька

    Местный

  • Новичек
  • PipPip
  • 56 сообщений
  • Пол:Мужчина
  • Город:Павлодар
  • Интересы:авто , музыка, тюнинг, и любовь всей жизни AUDI !!!
  • Авто: AUDI 100 С4 V6 AAH
  • Имя: Виталька

Отправлено 27 Июнь 2014 - 22:28

датчик может гонит иди радиатор забит дерьмом

с датчиком то  понятно что он прикалывается , стоит дорогой датчик который  стоит 5000 тг не помню фирму но  друг поставил такой и нормально показывает (он у меня 3-х контактный стоит , а фишка на 4 контакта и  говорят что все эти датчики  идут с тремя контактами  с четырьмя их нет новых ) пробовал менять взял на разборе  он 60 показывает и все  больше никак не поднимается машина минут 15 работал   пробовал  газовать толку нет 60 и всё , тут же ставлю свой поднимается как описано выше . радиатор  забит тоже вариант , я его пробовал промывать  "КРОТом "  чуть чуть грязи было  но она была мелкая ,  радиатор   меняный меняли до меня  . и самое интересное что радиатор горячий весь а не местами . если патрубки твердые это  полюбому температура завышена  и что ей надо ???


Сообщение отредактировал Виталька: 27 Июнь 2014 - 22:32

  • 0

#4 гельмут

гельмут

    Частый гость

  • Пользователи
  • PipPipPipPip
  • 157 сообщений
  • Пол:Мужчина
  • Город:Алма-Ата
  • Авто: ауди80
  • Имя: гельмут

Отправлено 27 Июнь 2014 - 23:04

с датчиком то  понятно что он прикалывается , стоит дорогой датчик который  стоит 5000 тг не помню фирму но  друг поставил такой и нормально показывает (он у меня 3-х контактный стоит , а фишка на 4 контакта и  говорят что все эти датчики  идут с тремя контактами  с четырьмя их нет новых ) пробовал менять взял на разборе  он 60 показывает и все  больше никак не поднимается машина минут 15 работал   пробовал  газовать толку нет 60 и всё , тут же ставлю свой поднимается как описано выше . радиатор  забит тоже вариант , я его пробовал промывать  "КРОТом "  чуть чуть грязи было  но она была мелкая ,  радиатор   меняный меняли до меня  . и самое интересное что радиатор горячий весь а не местами . если патрубки твердые это  полюбому температура завышена  и что ей надо ???

если даже немного забит то теплоотдача меньше я купил китай  новый и не парюсь.датчик 3 контакта вчера  купил за 1500 пока не врет а старый 110 казал а вагнули и в действительности 90 ...вот и юмор...тож волоса рвал на опе


  • 0

#5 acparz

acparz

    Частый гость

  • Пользователи
  • PipPipPipPip
  • 262 сообщений
  • Пол:Мужчина
  • Город:Астана
  • Авто: audi a6 c4 2.8 1995 AКПП Quattro
  • Имя: Акпар

Отправлено 27 Июнь 2014 - 23:14

Такая же проблема. На какой скорости крутится вентиляторы? Подключи сразу наивысший, у меня упала. Грешу на радиатор. По трассе 120км/ч- 115 градус показывал. Опустил до 80 км/ч- стала 104. На месте подключил 2ую скорость вентилятора, температура упала до 95т


  • 0

#6 Виталька

Виталька

    Местный

  • Новичек
  • PipPip
  • 56 сообщений
  • Пол:Мужчина
  • Город:Павлодар
  • Интересы:авто , музыка, тюнинг, и любовь всей жизни AUDI !!!
  • Авто: AUDI 100 С4 V6 AAH
  • Имя: Виталька

Отправлено 27 Июнь 2014 - 23:15

если даже немного забит то теплоотдача меньше я купил китай  новый и не парюсь.датчик 3 контакта вчера  купил за 1500 пока не врет а старый 110 казал а вагнули и в действительности 90 ...вот и юмор...тож волоса рвал на опе

спасибо братуха завтра попробую .  как поменяю отпишусь


Такая же проблема. На какой скорости крутится вентиляторы? Подключи сразу наивысший, у меня упала. Грешу на радиатор. По трассе 120км/ч- 115 градус показывал. Опустил до 80 км/ч- стала 104. На месте подключил 2ую скорость вентилятора, температура упала до 95т

да я чет даже хз  фишку снял  перемкнул  первые попавшиеся и все


  • 0

#7 acparz

acparz

    Частый гость

  • Пользователи
  • PipPipPipPip
  • 262 сообщений
  • Пол:Мужчина
  • Город:Астана
  • Авто: audi a6 c4 2.8 1995 AКПП Quattro
  • Имя: Акпар

Отправлено 27 Июнь 2014 - 23:21

спасибо братуха завтра попробую .  как поменяю отпишусь


да я чет даже хз  фишку снял  перемкнул  первые попавшиеся и все

попробуй замкнуть самые крайние


  • 0

#8 Виталька

Виталька

    Местный

  • Новичек
  • PipPip
  • 56 сообщений
  • Пол:Мужчина
  • Город:Павлодар
  • Интересы:авто , музыка, тюнинг, и любовь всей жизни AUDI !!!
  • Авто: AUDI 100 С4 V6 AAH
  • Имя: Виталька

Отправлено 27 Июнь 2014 - 23:27

попробуй замкнуть самые крайние

ок попробую посмотрю что произойдет с ней


  • 0

#9 AstalavistA

AstalavistA

    Banned ツ

  • //Audifans
  • 11 178 сообщений
  • Пол:Мужчина
  • Город:☭Almatyᄽᄿ
  • Интересы:☠&☮
  • Авто: A4 B5 1.8TQ
  • Имя: iЯ㋛МAN

Отправлено 28 Июнь 2014 - 09:31

Может  сдохла...водяная помпа


  • 0

This is my 423661770ef5.gifc31309f60fc5.png


#10 гельмут

гельмут

    Частый гость

  • Пользователи
  • PipPipPipPip
  • 157 сообщений
  • Пол:Мужчина
  • Город:Алма-Ата
  • Авто: ауди80
  • Имя: гельмут

Отправлено 28 Июнь 2014 - 11:42

Может  сдохла...водяная помпа

ДАВНО БЫ ЗАКИПЕЛА УЧИТЫВАЯ ЖАРУ И ЛЕТО


  • 0

#11 Виталька

Виталька

    Местный

  • Новичек
  • PipPip
  • 56 сообщений
  • Пол:Мужчина
  • Город:Павлодар
  • Интересы:авто , музыка, тюнинг, и любовь всей жизни AUDI !!!
  • Авто: AUDI 100 С4 V6 AAH
  • Имя: Виталька

Отправлено 28 Июнь 2014 - 14:30

ДАВНО БЫ ЗАКИПЕЛА УЧИТЫВАЯ ЖАРУ И ЛЕТО

купил  и заменил датчик который идет на приборку , фирма "Ossca" вроде так пишется . и подъезжал к хорошему электрику проверенный чел и он сказал что датчик не правильно показывает это что то где то с массой в общем дело в проводке . сказал всё забито очередь  только к концу следующей недели можно загнать . еще с этим датчиком 100 показывает если стоишь то  между 100 и  первой точкой . перемкнул  вентилятор на вторую скорость  маслает как  сумашедший . еще был у  моториста тож хороший и проверенный  говорит что это что то с проводкой т.к. она не кипит. но вот  я заметил  что нижняя част радиатора  не горячая как верняя (от низа радиатора примерно 3 -4 см уже горячий а эти 3-4 см не горячий и как раз в этом районе стоит датчик на включение вентилятора ). и что думать  неужели радиатор забит  хотя сам датчик  щупал он горячий но я бы не сказал что 90 градусов (или  ощущения обманывают).


  • 0

#12 lexster

lexster

    Частый гость

  • Пользователи
  • PipPipPipPip
  • 216 сообщений
  • Пол:Мужчина
  • Город:Алматы
  • Авто: Audi 100 quattro
  • Имя: Алексей

Отправлено 28 Июнь 2014 - 22:37

купил  и заменил датчик который идет на приборку , фирма "Ossca" вроде так пишется . и подъезжал к хорошему электрику проверенный чел и он сказал что датчик не правильно показывает это что то где то с массой в общем дело в проводке . сказал всё забито очередь  только к концу следующей недели можно загнать . еще с этим датчиком 100 показывает если стоишь то  между 100 и  первой точкой . перемкнул  вентилятор на вторую скорость  маслает как  сумашедший . еще был у  моториста тож хороший и проверенный  говорит что это что то с проводкой т.к. она не кипит. но вот  я заметил  что нижняя част радиатора  не горячая как верняя (от низа радиатора примерно 3 -4 см уже горячий а эти 3-4 см не горячий и как раз в этом районе стоит датчик на включение вентилятора ). и что думать  неужели радиатор забит  хотя сам датчик  щупал он горячий но я бы не сказал что 90 градусов (или  ощущения обманываютдл

может с начала термостат попробовать поменять?


  • 0

#13 Виталька

Виталька

    Местный

  • Новичек
  • PipPip
  • 56 сообщений
  • Пол:Мужчина
  • Город:Павлодар
  • Интересы:авто , музыка, тюнинг, и любовь всей жизни AUDI !!!
  • Авто: AUDI 100 С4 V6 AAH
  • Имя: Виталька

Отправлено 29 Июнь 2014 - 13:50

может с начала термостат попробовать поменять?

термостат нормальный , рабочий  брал хороший дорогой


  • 0

#14 ko_nikita

ko_nikita

    Свой человек

  • Модераторы
  • PipPipPipPipPipPip
  • 1 527 сообщений
  • Пол:Мужчина
  • Город:Almaty
  • Авто: Audi S4 2.2 turbo quattro avant
  • Имя: Nikitos

Отправлено 29 Июнь 2014 - 15:27

Попробуй промыть радиатор, лучше со снятием оного


  • 0
Изображение

Лучше АУДИ есть только новая АУДИ, если новая АУДИ не хуже старой АУДИ !!!

( l ̥̊ (_ˑ \≡≡≡OOOO≡≡≡/ˑ _) ̥̊ l )

#15 acparz

acparz

    Частый гость

  • Пользователи
  • PipPipPipPip
  • 262 сообщений
  • Пол:Мужчина
  • Город:Астана
  • Авто: audi a6 c4 2.8 1995 AКПП Quattro
  • Имя: Акпар

Отправлено 30 Июнь 2014 - 08:59

Такая же проблема. На холодном запуске (на холостом) по ваг кому смотрел когда откроется термостат, открылся на 95т. По городу 60-70км/ч держит 95-97. Но по трассе свыше 100км/ч поднимается темп, на 120 км/ч уже через 10минут 110т. Убрал радиатор кондера, убрал все грязи. на 120 км/ч - 100-102т. подключил вентилятор на 2ой скорость напрямую, все равно (на трассе)такая температура. Термостат?Сколько должно быть по ваг кому когда откроется термостат?


  • 0

#16 MooSe

MooSe

    Новенький

  • Новичек
  • Pip
  • 24 сообщений
  • Авто: А6/С5 2.4 98г

Отправлено 02 Июль 2014 - 11:09

Такая же проблема. На холодном запуске (на холостом) по ваг кому смотрел когда откроется термостат, открылся на 95т. По городу 60-70км/ч держит 95-97. Но по трассе свыше 100км/ч поднимается темп, на 120 км/ч уже через 10минут 110т. Убрал радиатор кондера, убрал все грязи. на 120 км/ч - 100-102т. подключил вентилятор на 2ой скорость напрямую, все равно (на трассе)такая температура. Термостат?Сколько должно быть по ваг кому когда откроется термостат?

как по ваг кому можно увидеть открытие термостата!?


  • 0

#17 Marijuana

Marijuana

    Редкая Сволочь

  • //Audifans
  • 7 412 сообщений
  • Пол:Мужчина
  • Город:ALA
  • Авто: audi80-> BMWe34-> BMWe39-> Allroad 2.7BT-> FJ + S4

Отправлено 02 Июль 2014 - 11:18

как по ваг кому можно увидеть открытие термостата!?

только по темперетуре !!!


  • 0

Люди часто спрашивают: Кто такой Рок-н-рольщик? Я объясняю: что дело не в барабанах, наркотиках, гемодиализе. О нет. Речь про нечто большое, друг мой. Всем нравится красивая жизнь — кому-то ближе бабло, кому-то наркота. Одним секс, другим гламур, третьим слава. Но Рок-н-рольщик, он не такой. Почему? Потому что настоящему Рок-н-рольщику — нужно сразу всё!
320067d93744.gif


#18 Ermak

Ermak

    Генератор постов

  • //Audifans
  • 2 950 сообщений
  • Пол:Мужчина
  • Город:Алматы
  • Авто: Audi S4 2.2 TQ 5MT
  • Имя: E1

Отправлено 02 Июль 2014 - 12:00

как по ваг кому можно увидеть открытие термостата!?

потрогать патрубок.

на v-образках только какой я незнаю (((


  • 0
Изображение

Изображение

#19 mnbvcxz

mnbvcxz

    Завсегдатай

  • //Audifans
  • 920 сообщений
  • Пол:Мужчина
  • Город:Благовещенск, Амурская область.
  • Авто: В КЗ Ауди Б4, в РФ Форд Фокус С-МАХ
  • Имя: RomaN

Отправлено 24 Июль 2014 - 00:20

Вылечил машинку? Интересно чем дело закончилось.


  • 0



 


#20 s4_krg

s4_krg

    Активист

  • Пользователи
  • PipPipPip
  • 141 сообщений
  • Пол:Мужчина
  • Город:Караганда
  • Авто: Audi 100 s4 2.2T. quattro AAN МКПП
  • Имя: Vad

Отправлено 24 Июль 2014 - 19:23

у меня старый датчик показывал 90 градусов. Потом он отказал, то показывает то нет, купил другой оска, показывает 102, купил еще два разных тоже сто 102, поменял термостат, не помогло, крышку поменял на бачке расгирительном, не помогло, купил радиатор поменял не помогло, старый радиатор разобрал он в норме, теперь подключил к ноуту по вагкому показывает 92, по приборке 102. То есть датчик врет. Низ радиатора так же не кипяток. Вентилятор включается по приборке примерно 105, по ваг кому 95. Патрубки все твердые думаю так должно быть, ибо уже бы закипела. Так и езжу, нет нет заезжаю на шроты спрашиваю про этот датчик у них почему то трех контактные только встречаются, наверно уже меняные китайские...
  • 0




Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных