Перейти к содержимому


Фотография

Подключение Генератора???


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 5

#1 паха

паха

    Частый гость

  • Пользователи
  • PipPipPipPip
  • 293 сообщений
  • Пол:Мужчина
  • Город:алматы
  • Авто: Audi 100 c4 2.8 AT 93* AAH quattro
  • Имя: Серджо

Отправлено 21 Март 2017 - 18:23

Прикрепленный файл  alternator-rear.jpg   114,11К   0 Количество загрузок:
Здравствия всем ! Был у меня раньше такой нена 1 провод толстый плюс и 1 провод тонкий синий, недавно задрав на подъемник обнаружил что сцуко кто то поменял мне гену на вот такой Прикрепленный файл  1432124383001_bulletin.jpg   91,88К   0 Количество загрузок:
И теперь синий тонкий проводок болтается в воздухе так как на новом фишка даойная и я никак не соображу как подключиться☝, вопрос ко всем и крик о помощи!!!
В данный момент машина ездиет и напряжение есть и зарядка типа идет, но когда заводишь с пульта то напряжение на борту наполовину, нажимаем акселератор до пары тыщ оборотов и вуаля напряжение 100% и печка громче дует и фары дальше светят)))) помогите разобраться с сией ситуацией. Всем добра и Наурыз кутты болсын!!!
Авто Audi 100 C4 2.8 AAH

Сообщение отредактировал паха: 21 Март 2017 - 18:24

  • 0

AUDI умеет ездить по любым дорогам !
ездил на ауди, езжу на ауди и буду ездить на ауди пока есть ауди !

#2 паха

паха

    Частый гость

  • Пользователи
  • PipPipPipPip
  • 293 сообщений
  • Пол:Мужчина
  • Город:алматы
  • Авто: Audi 100 c4 2.8 AT 93* AAH quattro
  • Имя: Серджо

Отправлено 24 Март 2017 - 21:26

Аппну)
  • 0

AUDI умеет ездить по любым дорогам !
ездил на ауди, езжу на ауди и буду ездить на ауди пока есть ауди !

#3 паха

паха

    Частый гость

  • Пользователи
  • PipPipPipPip
  • 293 сообщений
  • Пол:Мужчина
  • Город:алматы
  • Авто: Audi 100 c4 2.8 AT 93* AAH quattro
  • Имя: Серджо

Отправлено 28 Март 2017 - 23:04

Что то форум совсем помирает(((
  • 0

AUDI умеет ездить по любым дорогам !
ездил на ауди, езжу на ауди и буду ездить на ауди пока есть ауди !

#4 AstalavistA

AstalavistA

    Banned ツ

  • //Audifans
  • 11 088 сообщений
  • Пол:Мужчина
  • Город:☭Almatyᄽᄿ
  • Интересы:☠&☮
  • Авто: A4 B5 1.8TQ
  • Имя: iЯ㋛МAN

Отправлено 28 Март 2017 - 23:49

bq.gif Все в Whatssupe заседают...в группе audifans


  • 0

This is my 423661770ef5.gifc31309f60fc5.png


#5 savalik.c4

savalik.c4

    Свой человек

  • //Audifans
  • 1 581 сообщений
  • Пол:Мужчина
  • Город:Любимый город
  • Авто: AUDI 100/C4, 2.8 Avant Quattro, Kia Cerato '12
  • Имя: Вячеслав

Отправлено 31 Март 2017 - 23:27

bq.gif Все в Whatssupe заседают...в группе audifans

 

 

Ну как по мне, форум по любому выигрывает по удобству как минимум обменом полезной инфой, в сравнении со всякими мессенджерами и прочими соц. сетями.

P.S. Я конечно имею ввиду общение по ПК.


  • 0

#6 kovalenkomv

kovalenkomv

    Завсегдатай

  • //Audifans
  • 958 сообщений
  • Пол:Мужчина
  • Город:село Иргели
  • Интересы:cisco cisco cisco
  • Авто: Audi 80 b3
  • Имя: Max

Отправлено 03 Апрель 2017 - 17:00

описание работы без тока возбуждения сейчас.  как  я понял на b1+ подключен. силовой.  мультиметром не на запушеном проверь клему b2 на плюс. мультиметр шум один на корпус. потом заведи газони. и проверь появился плюс или нет. если изначально плюс есть значит не возбуждение. Но скорей всего  на мелких контактах возбуждение подается. так же проверить мультиметром.

там по идееи когда гена не возбужден идет -, возбуждам становиться + и лампа тухнет 


  • 0




Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных