Перейти к содержимому


Фотография

освещение салона не работает


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 4

#1 rustik444

rustik444

    Местный

  • Новичек
  • PipPip
  • 51 сообщений
  • Авто: audi a4
  • Имя: рустам

Отправлено 06 Февраль 2015 - 22:11

Теперь решил заняться салонным освещением,т.к. не работает ни от дной двери.Только в принудителном и от замка зажигания.Погуляв по форумам,ни чего толком не говориться о моей проблеме.Залез к компрессору,там кор.-бел. провода три,один из них как раз тот что работает от замка зажигания.Другие два не пойму,под задним сиденьем таких провода уже четыре и еще по правому порогу пару штук.На других форумах пишется что от компрессора идет один на концевики и потом разделяется на 4,по моему у меня не так.Уже дым с ушей идет,не пойму где правильный ответ.Как найти основной провод концевиков?Как проверить?Сигнализация видит только вод. дверь.Где копать?У ног водителя и пассажира таких кор. бел. проводов куча,какой куда х.з..Что делать?JC_see_stars.gif grabli.gif


  • 0

432CFY15.png


#2 rustik444

rustik444

    Местный

  • Новичек
  • PipPip
  • 51 сообщений
  • Авто: audi a4
  • Имя: рустам

Отправлено 07 Февраль 2015 - 12:33

Ну все сделал!1st.gif .Убив весь вечер на поиски в Гугле подобных ситуаций,все таки нашел!Думаю у многих такая причина есть,ну или была.Оказалось все намного проще чем я думал.Глаза боятся ,а руки делают!Как и говорилось в одном из форумов под ковриком заднего пассажира есть скрутка,где провода и сгнили.Зачистил,соединил и за изолировал.ВУАЛЯ!!!Работает все в штатном режиме как и положено!Радости нет предела!applau10.gif Правда помучился немного с ковриком,как то не удобно его отгинать,потом еще до скрутки залезть чтобы соединить.Вообщем все супер!!! Я доволен проделанной работе!thup.gif


  • 0

432CFY15.png


#3 savalik.c4

savalik.c4

    Свой человек

  • //Audifans
  • 1 581 сообщений
  • Пол:Мужчина
  • Город:Любимый город
  • Авто: AUDI 100/C4, 2.8 Avant Quattro, Kia Cerato '12
  • Имя: Вячеслав

Отправлено 07 Февраль 2015 - 21:16

Ну все сделал!1st.gif .Убив весь вечер на поиски в Гугле подобных ситуаций,все таки нашел!Думаю у многих такая причина есть,ну или была.Оказалось все намного проще чем я думал.Глаза боятся ,а руки делают!Как и говорилось в одном из форумов под ковриком заднего пассажира есть скрутка,где провода и сгнили.Зачистил,соединил и за изолировал.ВУАЛЯ!!!Работает все в штатном режиме как и положено!Радости нет предела!applau10.gif Правда помучился немного с ковриком,как то не удобно его отгинать,потом еще до скрутки залезть чтобы соединить.Вообщем все супер!!! Я доволен проделанной работе!thup.gif

Скрутка самопальная, или заводская(???)


  • 0

#4 rustik444

rustik444

    Местный

  • Новичек
  • PipPip
  • 51 сообщений
  • Авто: audi a4
  • Имя: рустам

Отправлено 07 Февраль 2015 - 22:47

заводская!Потятул за бобышку и провода вывалились.Под корень окислилисьи высыпались.


  • 0

432CFY15.png


#5 манат

манат

    Частый гость

  • Пользователи
  • PipPipPipPip
  • 204 сообщений
  • Авто: Audi A4 B5
  • Имя: Semik

Отправлено 08 Март 2015 - 00:59

Здравствуйте. Это на какой машине? У меня тоже не горят. Решил сделать как морозы спадут.
  • 0




Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных